<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012101211748002">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="A collaboration between the sheriff's office and master gardeners provides opportunities for inmates to learn about horticulture and develop marketable skills for life after release."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Job skills grow in jail garden program - Carolina Public Press"><meta property="og:description" content="A collaboration between the sheriff's office and master gardeners provides opportunities for inmates to learn about horticulture and develop marketable skills for life after release."><meta property="og:url" content="https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/"><meta property="og:site_name" content="Carolina Public Press"><meta property="article:publisher" content="https://www.facebook.com/CarolinaPublicPress/"><meta property="article:published_time" content="2021-01-29T14:20:33+00:00"><meta property="article:modified_time" content="2021-01-29T15:21:25+00:00"><meta property="og:image" content="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?fit=600%2C450&amp;ssl=1"><meta property="og:image:width" content="600"><meta property="og:image:height" content="450"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CPublicPress"><meta name="twitter:site" content="@CPublicPress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jodi Helmer"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"><meta name="generator" content="Site Kit by Google 1.22.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Carolina Public Press"><meta name="application-name" content="Carolina Public Press"><meta name="google-site-verification" content="Yb9cOV6Fxm-sfbZXFrwc2AyxgHj1hAqJRhXp4PnFDIk"><meta name="generator" content="AMP Plugin v2.0.8; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=270%2C270&amp;ssl=1"><title>Job skills grow in jail garden program - Carolina Public Press</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="wp-editor-font-css" href="https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&amp;ver=5.6" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Anton&amp;family=Chivo:ital,wght@0,400;0,700;1,400;1,700&amp;family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://carolinapublicpress.org/#organization","name":"Carolina Public Press","url":"https://carolinapublicpress.org/","sameAs":["https://www.facebook.com/CarolinaPublicPress/","https://www.instagram.com/carolinapublicpress/","https://www.linkedin.com/company/carolina-public-press","https://twitter.com/CPublicPress"],"logo":{"@type":"ImageObject","@id":"https://carolinapublicpress.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/CPPlogo_stacked_CMYK_tagline-1.png?fit=3334%2C1984&ssl=1","width":3334,"height":1984,"caption":"Carolina Public Press"},"image":{"@id":"https://carolinapublicpress.org/#logo"}},{"@type":"WebSite","@id":"https://carolinapublicpress.org/#website","url":"https://carolinapublicpress.org/","name":"Carolina Public Press","description":"Carolina Public Press provides in-depth, investigative reporting on issues affecting Western North Carolina in a nonprofit, nonpartisan setting.","publisher":{"@id":"https://carolinapublicpress.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://carolinapublicpress.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?fit=600%2C450&ssl=1","width":600,"height":450,"caption":"People who are incarcerated in the Mecklenburg County jail can learn horticulture through a partnership with master gardeners. Courtesy Mecklenburg County Sheriff's Office."},{"@type":"WebPage","@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#webpage","url":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/","name":"Job skills grow in jail garden program - Carolina Public Press","isPartOf":{"@id":"https://carolinapublicpress.org/#website"},"primaryImageOfPage":{"@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#primaryimage"},"datePublished":"2021-01-29T14:20:33+00:00","dateModified":"2021-01-29T15:21:25+00:00","description":"A collaboration between the sheriff's office and master gardeners provides opportunities for inmates to learn about horticulture and develop marketable skills for life after release.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/"]}]},{"@type":"Article","@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#article","isPartOf":{"@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#webpage"},"author":{"@id":"https://carolinapublicpress.org/#/schema/person/9123bd620ea4adaa5bc4eab50dfdaea8"},"headline":"Job skills grow in jail garden program","datePublished":"2021-01-29T14:20:33+00:00","dateModified":"2021-01-29T15:21:25+00:00","mainEntityOfPage":{"@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#webpage"},"commentCount":0,"publisher":{"@id":"https://carolinapublicpress.org/#organization"},"image":{"@id":"https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#primaryimage"},"keywords":"agriculture,Central NC,Charlotte,jail","articleSection":"Crime &amp; Justice,Economy,Environment","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/#respond"]}]},{"@type":"Person","@id":"https://carolinapublicpress.org/#/schema/person/9123bd620ea4adaa5bc4eab50dfdaea8","name":"Jodi Helmer","description":"Jodi Helmer is a Carolina Public Press contributing writer based in Stanly County. Send an email to info@carolinapublicpress.org to contact her or any members of the CPP news team."}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Feed" href="https://carolinapublicpress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Comments Feed" href="https://carolinapublicpress.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Job skills grow in jail garden program Comments Feed" href="https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/feed/"><link rel="https://api.w.org/" href="https://carolinapublicpress.org/wp-json/"><link rel="alternate" type="application/json" href="https://carolinapublicpress.org/wp-json/wp/v2/posts/41970"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinapublicpress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carolinapublicpress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://carolinapublicpress.org/?p=41970"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F41970%2Fjob-skills-grow-in-jail-garden-program%2F"><link rel="alternate" type="text/xml+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F41970%2Fjob-skills-grow-in-jail-garden-program%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_37479\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false},{\"id\":\"id_39936\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"41970\",\"categories\":\"65,14,24\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://carolinapublicpress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1"><link rel="pingback" href="https://carolinapublicpress.org/xmlrpc.php"><link rel="apple-touch-icon" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-41970 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-sidebar has-featured-image single-featured-image-default">
		<amp-layout amp-access="popups.id_39936" amp-access-hide class="newspack-lightbox newspack-lightbox-placement-bottom   i-amphtml-layout-container" role="button" tabindex="0" id="lightbox804360089" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper amp-wp-85c1a93" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-ea68a49" data-amp-original-style="flex-basis:60%">
<h1>Support nonprofit news that’s accountable to you</h1>



<p>Give today and keep public service journalism alive.</p>
</div>



<div class="wp-block-column">		<div class="wp-block-newspack-blocks-donate wpbnbd tiered">
			<form method="get" action="//carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/" target="_top">
				<input type="hidden" name="newspack_donate" value="1">
				<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="once" id="newspack-donate-once-62750" name="donation_frequency">
								<label for="newspack-donate-once-62750" class="donation-frequency-label freq-label">
									One-time								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-62750-0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-62750-0">
												$120											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-62750-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-once-62750-1">
												$180											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-62750-2">
											<label class="tier-select-label tier-label" for="newspack-tier-once-62750-2">
												$300											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-62750-other">
										<label class="tier-select-label tier-label" for="newspack-tier-once-62750-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-once-62750-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-62750-other-input">
										</div>
									</div>

								</div>
							</div>
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="month" id="newspack-donate-month-62750" name="donation_frequency" checked>
								<label for="newspack-donate-month-62750" class="donation-frequency-label freq-label">
									Monthly								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-62750-0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-62750-0">
												$10											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-62750-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-month-62750-1">
												$15											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-62750-2">
											<label class="tier-select-label tier-label" for="newspack-tier-month-62750-2">
												$25											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-62750-other">
										<label class="tier-select-label tier-label" for="newspack-tier-month-62750-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-month-62750-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-62750-other-input">
										</div>
									</div>

								</div>
							</div>
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="year" id="newspack-donate-year-62750" name="donation_frequency">
								<label for="newspack-donate-year-62750" class="donation-frequency-label freq-label">
									Annually								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-62750-0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-62750-0">
												$120											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-62750-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-year-62750-1">
												$180											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-62750-2">
											<label class="tier-select-label tier-label" for="newspack-tier-year-62750-2">
												$300											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-62750-other">
										<label class="tier-select-label tier-label" for="newspack-tier-year-62750-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-year-62750-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-62750-other-input">
										</div>
									</div>

								</div>
							</div>
											</div>
				</div>
				<p class="wp-block-newspack-blocks-donate__thanks thanks">
					Your contribution is appreciated.				</p>
				<button type="submit">
					Donate now!				</button>
							</form>
		</div>
		</div>
</div>



<p></p>
										<form class="popup-dismiss-form popup-action-form align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_39936">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:lightbox804360089.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form popup-action-form" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_39936">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:lightbox804360089.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="showAnim" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": ".newspack-lightbox",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": ".newspack-lightbox",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": ".newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#lightbox804360089","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_39936","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-33071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33071"><a href="https://carolinapublicpress.org/category/crime-and-justice/">Crime &amp; Justice</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072"><a href="https://carolinapublicpress.org/category/jobs-economy/">Economy</a></li>
<li id="menu-item-33073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33073"><a href="https://carolinapublicpress.org/category/education/">Education</a></li>
<li id="menu-item-33074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33074"><a href="https://carolinapublicpress.org/category/environment/">Environment</a></li>
<li id="menu-item-33075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33075"><a href="https://carolinapublicpress.org/category/healthcare/">Health</a></li>
<li id="menu-item-33076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33076"><a href="https://carolinapublicpress.org/category/politics/">Politics &amp; Government</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37961"><a href="https://carolinapublicpress.org/category/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-top" class="secondary-menu"><li id="menu-item-33032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33032"><a href="https://carolinapublicpress.org/special-reports/">Special Reports</a></li>
<li id="menu-item-33033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33033"><a href="https://carolinapublicpress.org/category/the-kicker/">Podcasts</a></li>
<li id="menu-item-33034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33034"><a href="https://carolinapublicpress.org/mission-2/">About</a></li>
<li id="menu-item-40359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40359"><a href="https://carolinapublicpress.org/subscribe/">Subscribe</a></li>
<li id="menu-item-33036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33036"><a href="https://checkout.fundjournalism.org/memberform?amount=15.0&amp;installmentPeriod=monthly&amp;org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-33092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-33093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-33094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://carolinapublicpress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2014" height="643" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?fit=2014%2C643&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?w=2014&amp;ssl=1 2014w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1536%2C490&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1200%2C383&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1568%2C501&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=706%2C225&amp;ssl=1 706w" sizes="(max-width: 2014px) 100vw, 2014px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0Mycgd2lkdGg9JzIwMTQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="2014" height="643" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?fit=2014%2C643&amp;ssl=1" class="custom-logo" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?w=2014&amp;ssl=1 2014w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1536%2C490&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1200%2C383&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1568%2C501&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=706%2C225&amp;ssl=1 706w" sizes="(max-width: 2014px) 100vw, 2014px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://carolinapublicpress.org/" rel="home">Carolina Public Press</a></p>
					
						<p class="site-description">
					Carolina Public Press provides in-depth, investigative reporting on issues affecting Western North Carolina in a nonprofit, nonpartisan setting.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG" target="_blank">Give now</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-crime-and-justice category-jobs-economy category-environment tag-agriculture tag-central-nc tag-charlotte tag-jail">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://carolinapublicpress.org/category/crime-and-justice/" rel="category tag">Crime &amp; Justice</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Job skills grow in jail garden program		</h1>
				<div class="newspack-post-subtitle">
			A collaboration between the sheriff's office and master gardeners provides opportunities for inmates to learn about horticulture and develop marketable skills for life after release.		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://carolinapublicpress.org/author/jodi-helmer/">Jodi Helmer</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published updated" datetime="2021-01-29T09:20:33-05:00">January 29, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="600" height="450" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?fit=600%2C450&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ1MCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="600" height="450" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?fit=600%2C450&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/Horticulture-4-1.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img>						<figcaption>People who are incarcerated in the Mecklenburg County jail can learn horticulture through a partnership with master gardeners. Courtesy Mecklenburg County Sheriff's Office.</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-41970" class="post-41970 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-and-justice category-jobs-economy category-environment tag-agriculture tag-central-nc tag-charlotte tag-jail entry">
	<div class="entry-content">

		
		
<p>When <strong>Matthew Kerns</strong> was sentenced to serve 30 months at Central Jail in Charlotte, his focus was not on his post-release plans. But in the months leading up to his pending release in April, Kerns has set his sights on an unusual dream: growing a garden and raising fish in an aquaponics system. </p>



<p>Because of a creative program during his incarceration, he has the skills to make it happen.</p>



<p>Horticulture training, offered by the Mecklenburg County Sheriff’s Office in partnership with the Mecklenburg County Extension Master Gardeners, gives those at high risk of reoffending valuable skills for work after incarceration. </p>



<p>For many young inmates, the experience is a novel approach to understanding how seeds develop into plants and exploring the source of their food, said master gardener <strong>Bill Sloan, </strong>who has taught the three-week sessions for the past four years. </p>



<p>“Horticulture knowledge, depending on where you grew up, skipped generations,” Sloan said. “It’s a light bulb moment for them to see a seed germinate.”</p>



<p>The lessons are based on the Mecklenburg County Extension Master Gardener curriculum and include the basics of soil health, composting, soil diseases and plant maintenance to turn seeds into fresh fruits and vegetables. Aquaponics and hydroponics are also part of the curriculum. </p>



<p>For Kern, who also worked in the kitchen and laundry, attending the horticulture class and other pre-release programs and earning certificates of completion provided a sense of accomplishment. The time spent in the greenhouse was a bonus.</p>



<p>“Even though it’s just a piece of paper, those certificates mean something. … I feel like I’m not wasting time, like I’m getting things accomplished, (and) it makes you feel better to learn something,” he said. “For those few select hours working in the greenhouse, I felt like I wasn’t incarcerated.”</p>



<p>Each session accommodates up to eight inmates and includes a combination of classroom lessons and hands-on training that takes place in the greenhouse at the MCSC vocational skills center adjacent to the detention center on Statesville Road. </p>



<p>Because of the success of the adult program, the sheriff’s office also introduced horticulture training to its juvenile population. Last spring, four new raised beds were built at the 72-bed detention center where young offenders watch fragile seeds grow into thriving plants such as broccoli, cauliflower, cabbage and kale. </p>



<p>Sloan volunteers to teach inmates while local agencies and community partners donate seeds, soil and gardening tools. In the process of learning vocational skills, inmates also give back to the local community. </p>



<p>The vegetables grown at the juvenile detention center are donated to community agencies and food pantries or distributed to staff, and the seedlings produced in the adult training program are distributed to local community gardens through the park and recreation department. Since 2016, inmates have grown more than 35,000 vegetable plants that were donated to community gardens.</p>



<p>“It’s a way to give back to the community from the hands of a population typically deemed to be selfish and not caring about others,” said <strong>Dorian Johnson</strong>, the sheriff’s office director of adult programs. “(We wanted) them to have some investment and buy-in and broaden their thinking in how they served their time and what they should be involved in once they get out.”</p>



<h3>Building abilities</h3>


<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#lightbox1114214568","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_37479","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#lightbox1114214568 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_37479","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_37479" amp-access-hide class=" newspack-inline-popup newspack-lightbox-has-title newspack-newsletter-prompt-inline amp-wp-db3d3dc i-amphtml-layout-container" role="button" tabindex="0" id="lightbox1114214568" data-amp-original-style="background-color:#bec2e3;color:#000" i-amphtml-layout="container">
											<h1 class="newspack-popup-title">Truth delivered daily</h1>
										<amp-layout id="wp-block-jetpack-mailchimp-60142f4703cc9" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="179878641">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
				</p>
												
<div class="wp-block-jetpack-button"><button class="wp-block-button__link has-text-color has-white-color has-background amp-wp-718ed71" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit" data-amp-original-style="background-color: #dc222e;">Sign me up!</button></div>
				<p id="wp-block-jetpack-mailchimp_consent-text">
					We do not sell or share your information with anyone.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout>


<p></p>
											<form class="popup-not-interested-form popup-action-form align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
									<input name="popup_id" type="hidden" value="id_37479">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<input name="suppress_forever" type="hidden" value="1">
						<button on="tap:lightbox1114214568.hide" aria-label="" data-amp-original-style="background-color:#bec2e3;color:#000" class="amp-wp-db3d3dc">I'm not interested</button>
					</form>
							</amp-layout>
		</aside>

<p>The program does more than teach the basics of gardening and help feed the local community. The goal is to address the issues that contribute to repeat offenses, including lack of job skills, according to Johnson.</p>



<p>“The horticulture program, as well as our other [training] programs, are driven by data that shows what vocational skills are needed and predicted to have the most openings, the highest probability of getting hired and friendly toward persons who have been justice involved,” he explained.</p>



<p>The program appears to be working. In 2019, the recidivism rate, or the percentage of offenders who return to jail after their release, is just <a href="https://www.mecknc.gov/CountyManagersOffice/Documents/FY19-Performance-Report.pdf">under 21%,</a> while the latest federal data shows that <a href="https://www.pewtrusts.org/en/research-and-analysis/articles/2018/08/01/the-changing-state-of-recidivism-fewer-people-going-back-to-prison">national recidivism rates are 37 percent</a>.</p>



<p>“We are trending in the right direction,” Johnson added.</p>



<p>Sloan teaches the basics to ensure that even those who have never planted a single seed will have the knowledge to work for garden centers, greenhouses or landscaping companies. </p>



<p>“(Some) utilize the training to start taking care of more within their landscaping companies,” said <strong>Ellis Royster Jr</strong>., adult programs specialist for the sheriff’s office. “They went from them understanding what looked good to actually how to grow it and do it on their own.”</p>



<p><strong>Daniel Vaughn </strong>worked as a mechanic before he was sentenced to 36 months at Central Jail. He did not sign up for the horticulture program with future job opportunities in mind but said, “It makes you learn something you can use on the outside to make money.” </p>



<p>Because of the transient nature of the post-release population, the sheriff’s office does not keep quantitative data on the number of graduates from the horticulture program who found work in the field, but Johnson points to several positive examples, including one offender who secured a part-time job with a local greenhouse and worked up to a management position.</p>



<p>In the future, the sheriff’s office plans to use the fresh produce grown in the gardens as in a new culinary training program. The department is also working with a local greenhouse to develop curriculum based on its specific hiring needs in the hopes of creating a direct employment pipeline. </p>



<p>COVID-19 has put the entire adult horticulture program on hold. Inmates cannot adhere to social distancing guidelines during transport or while working in the greenhouse, but classes are still being held at the juvenile detention center, where the garden is outdoors and on-site. </p>



<p>Sloan recorded some of the training sessions to create a virtual classroom and plans to be back in the jail teaching as soon as the danger of COVID-19 is over.</p>



<p>“These individuals who are in our custody … got here due to some sort of challenges that were unaddressed,” Johnson said. </p>



<p>“(When they are released), they are definitely prepared to be successful. The person who gets arrested is very different than the person who gets released.”</p>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-60142f4705cf8" aria-labelledby="related-posts-item-60142f4705cf8-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60142f4705cf8-label" href="https://carolinapublicpress.org/39061/a-grieving-family-asks-why-arent-county-jails-doing-more-to-stop-spread-of-covid-19/">A grieving family asks: Why aren't county jails doing more to stop spread of COVID-19?</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/39061/a-grieving-family-asks-why-arent-county-jails-doing-more-to-stop-spread-of-covid-19/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/10/20201022_darrellkersey_CAT_060-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" alt="From left, Teresa, Kensley, and Kelli Kersey sit for a portrait outside their High Point home on Oct. 22, 2020, after an interview about Darrell Kersey, their husband, grandfather and father, who died of complications from COVID-19 which he tested positive for while incarcerated in the Durham County jail. Casey Toth / News &amp; Observer" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/10/20201022_darrellkersey_CAT_060-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" alt="From left, Teresa, Kensley, and Kelli Kersey sit for a portrait outside their High Point home on Oct. 22, 2020, after an interview about Darrell Kersey, their husband, grandfather and father, who died of complications from COVID-19 which he tested positive for while incarcerated in the Durham County jail. Casey Toth / News &amp; Observer" height="200" class=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-60142f4705d4c" aria-labelledby="related-posts-item-60142f4705d4c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60142f4705d4c-label" href="https://carolinapublicpress.org/28277/former-guards-allege-pattern-of-inmate-abuse-at-nc-county-jail/">Former guards allege pattern of inmate abuse at NC county jail</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/28277/former-guards-allege-pattern-of-inmate-abuse-at-nc-county-jail/"><amp-img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2018/08/CherokeeDetention1.jpg?fit=1149%2C606&amp;ssl=1&amp;resize=350%2C200" width="350" alt="A security gate at the Cherokee County detention center, in Murphy, N.C. Frank Taylor / Carolina Public Press" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2018/08/CherokeeDetention1.jpg?fit=1149%2C606&amp;ssl=1&amp;resize=350%2C200" width="350" alt="A security gate at the Cherokee County detention center, in Murphy, N.C. Frank Taylor / Carolina Public Press" height="200" class=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-60142f4705d79" aria-labelledby="related-posts-item-60142f4705d79-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60142f4705d79-label" href="https://carolinapublicpress.org/30667/lawsuit-detainees-death-terrifying-preventable-and-totally-unnecessary/">Lawsuit: Detainee's death 'terrifying, preventable and totally unnecessary'</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/30667/lawsuit-detainees-death-terrifying-preventable-and-totally-unnecessary/"><amp-img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/03/murphyjailfence.jpg?fit=1200%2C850&amp;ssl=1&amp;resize=350%2C200" width="350" alt="An enclosure outside the Cherokee County Detention Center in Murphy. A federal lawsuit has been filed in the July 2018 death of Josh Long after he was detained at the jail for hours. Colby Rabon / Carolina Public Press" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/03/murphyjailfence.jpg?fit=1200%2C850&amp;ssl=1&amp;resize=350%2C200" width="350" alt="An enclosure outside the Cherokee County Detention Center in Murphy. A federal lawsuit has been filed in the July 2018 death of Josh Long after he was detained at the jail for hours. Colby Rabon / Carolina Public Press" height="200" class=""></noscript></amp-img></a></li></ul></div></nav>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://carolinapublicpress.org/tag/agriculture/" rel="tag">agriculture</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/central-nc/" rel="tag">Central NC</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/charlotte/" rel="tag">Charlotte</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/jail/" rel="tag">jail</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jodi Helmer								<span></span>
							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>Jodi Helmer is a Carolina Public Press contributing writer based in Stanly County. Send an email to info@carolinapublicpress.org to contact her or any members of the CPP news team.</p>

						<a class="author-link" href="https://carolinapublicpress.org/author/jodi-helmer/" rel="author">
							More by Jodi Helmer						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/41970/job-skills-grow-in-jail-garden-program/#respond" hidden data-amp-bind-hidden='commentform_post_41970.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_41970":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancel reply</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://carolinapublicpress.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_41970": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_41970": { submitting: false } } );submit-success:AMP.setState( { commentform_post_41970: {"values":{"submit":"Post Comment","comment_post_ID":"41970","comment_parent":"0","akismet_comment_nonce":"e78c81f013","ak_js":"90","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_41970" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Post Comment","comment_post_ID":"41970","comment_parent":"0","akismet_comment_nonce":"e78c81f013","ak_js":"90","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-text="commentform_post_41970.values.comment" on='change:AMP.setState( { commentform_post_41970: { values: { "comment": event.value } } } )'></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.author" on='change:AMP.setState( { commentform_post_41970: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.email" on='change:AMP.setState( { commentform_post_41970: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.url" on='change:AMP.setState( { commentform_post_41970: { values: { "url": event.value } } } )'></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.submit" on='change:AMP.setState( { commentform_post_41970: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="41970" id="comment_post_ID" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.comment_post_ID" on='change:AMP.setState( { commentform_post_41970: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.comment_parent" on='change:AMP.setState( { commentform_post_41970: { values: { "comment_parent": event.value } } } )'>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e78c81f013" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_41970: { values: { "akismet_comment_nonce": event.value } } } )'></p><input type="hidden" id="ak_js" name="ak_js" value="90" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-value="commentform_post_41970.values.ak_js" on='change:AMP.setState( { commentform_post_41970: { values: { "ak_js": event.value } } } )'><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" data-amp-bind-disabled="commentform_post_41970.submitting" data-amp-bind-text="commentform_post_41970.values.ak_hp_textarea" on='change:AMP.setState( { commentform_post_41970: { values: { "ak_hp_textarea": event.value } } } )' data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"></textarea>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://carolinapublicpress.org/41970/job-skills-grow-in-jail-garden-program/" aria-current="page">Job skills grow in jail garden program</a>
											<span class="post-date">January 29, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/41952/counties-hospitals-point-to-state-software-as-vaccine-choke-point/">Counties, hospitals point to state software as vaccine choke point</a>
											<span class="post-date">January 28, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/41927/one-gop-legal-claim-failed-in-2020-but-could-change-how-future-election-are-run/">One GOP legal claim failed in 2020 but could change how future elections are run</a>
											<span class="post-date">January 28, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/41897/las-victimas-de-violacion-necesitan-ayuda-de-enfermeras-especializadas-pero-nadie-en-nc-las-sigue/">Las víctimas de violación necesitan ayuda de enfermeras especializadas, pero nadie en NC las sigue</a>
											<span class="post-date">January 27, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/41808/eastern-band-of-cherokee-indians-administers-covid-19-vaccine-independently/">Eastern Band of Cherokee Indians administers COVID-19 vaccine independently</a>
											<span class="post-date">January 27, 2021</span>
									</li>
					</ul>

		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="inline-campaign-group amp-wp-c96feb6" data-amp-original-style="background-color:#eef4fd; padding:20px 30px">
<h2 class="heading--condensed amp-wp-ebad6c5" data-amp-original-style="max-width:95%;margin-top:0">Support investigative journalism in North Carolina
</h2>
<p class="font--serif amp-wp-3160925" data-amp-original-style="margin-bottom:2em;">With the support of readers like you, we provide thoughtfully researched articles for a more informed and connected community. This is your chance to support credible, community-based, public-service journalism. Please join us!</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS0nAAG" class="button-link amp-wp-0adff40" data-amp-original-style="display:block;">Donate Now
</a>
</div>
</div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://carolinapublicpress.org/" rel="home">
					<amp-img width="400" height="99" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?resize=400%2C99&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk5JyB3aWR0aD0nNDAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="400" height="99" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?resize=400%2C99&amp;ssl=1" class="footer-logo" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-widget-1-container"><ul id="menu-footer-widget-1" class="menu"><li id="menu-item-33026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33026"><a href="https://carolinapublicpress.org/share-our-content-2/">Republish Our Content</a></li>
<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="https://carolinapublicpress.org/career-opportunities/">Careers, Freelancing &amp; Internships</a></li>
<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="https://carolinapublicpress.org/staff-contributors/">Staff &amp; Contributors</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a href="https://carolinapublicpress.org/editorial-policy-terms-of-use/">Editorial &amp; Privacy Policies</a></li>
<li id="menu-item-36909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36909"><a href="https://carolinapublicpress.org/carolina-public-press-2019-nc-local-news/">2019 Annual Report</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33031"><a href="https://carolinapublicpress.org/sign-up-for-our-mailing-list/">Sign Up For Free</a></li>
</ul></div></section><section id="text-25" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget"><div class="textwidget">
<div class="location"><strong><span class="company-name">Carolina Public Press</span></strong><br>
<span class="mailing-address"><strong>Mailing: </strong>P.O. Box 17595, Asheville, NC 28816<br>
<span class="address"><strong>Physical: </strong>4A Herman Avenue Extension,<br>
<span class="city">Asheville</span>, <span class="state">NC</span> <span class="zip">28803</span></span><br>
<span class="phone"><a href="tel:828-774-5290">828-774-5290</a></span> </span></div>
<p><a href="mailto:info@carolinapublicpress.org">info@carolinapublicpress.org</a></p>
<p>EIN: 46-0801080</p>
</div>
</div>
		</section><section id="text-26" class="widget widget_text"><h2 class="widget-title">Carolina Public Press Mission</h2>			<div class="textwidget"><p>Carolina Public Press is an independent nonprofit news organization dedicated to nonpartisan, in-depth and investigative news built upon the facts and context North Carolinians need to know. Our award-winning, breakthrough journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues facing our state’s 10.2 million residents. <a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Your support funds important public interest journalism</a>.</p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Carolina Public Press.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=41970&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"}]&amp;custom_dimensions_existing_values={"dimension1":"crime-and-justice"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://carolinapublicpress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics>









			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}},"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/segmentation\/index.php"}}				</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.3.2&amp;blog=179878641&amp;post=41970&amp;tz=-5&amp;srv=carolinapublicpress.org&amp;host=carolinapublicpress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 70 seconds ago
	generated in 0.549 seconds
	served from batcache in 0.003 seconds
	expires in 230 seconds
-->
