<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012104022034000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Former McDowell County sheriff serving in General Assembly wants to make findings of poor conditions contestable after long dispute when he was in office."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Proposed legislation would let sheriffs challenge state findings in jail investigations - Carolina Public Press"><meta property="og:description" content="Former McDowell County sheriff serving in General Assembly wants to make findings of poor conditions contestable after long dispute when he was in office."><meta property="og:url" content="https://carolinapublicpress.org/44333/proposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations/"><meta property="og:site_name" content="Carolina Public Press"><meta property="article:publisher" content="https://www.facebook.com/CarolinaPublicPress/"><meta property="article:published_time" content="2021-04-16T15:58:44+00:00"><meta property="article:modified_time" content="2021-04-16T15:58:51+00:00"><meta property="og:image" content="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?fit=2560%2C1920&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1920"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CPublicPress"><meta name="twitter:site" content="@CPublicPress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jordan Wilkie"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"><meta name="generator" content="Site Kit by Google 1.30.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Carolina Public Press"><meta name="application-name" content="Carolina Public Press"><meta name="google-site-verification" content="Yb9cOV6Fxm-sfbZXFrwc2AyxgHj1hAqJRhXp4PnFDIk"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=270%2C270&amp;ssl=1"><title>Proposed legislation would let sheriffs challenge state findings in jail investigations - Carolina Public Press</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//pro.fontawesome.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" id="amp-position-observer-js" async custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Anton&amp;family=Chivo:ital,wght@0,400;0,700;1,400;1,700&amp;family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/all.css" type="text/css" media="all" integrity="sha384-yJpxAFV0Ip/w63YkZfDWDTU6re/Oc3ZiVqMa97pi8uPt92y0wzeK3UFM2yQRhEom"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-v4shim-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/v4-shims.css" type="text/css" media="all" integrity="sha384-vfegZgYJmcP2K/VrhAwtTtU1OgvF83Y8zoQ524YvQFIGowI3tr8C6wvpWUsSLUZA"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://carolinapublicpress.org/44333/proposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Feed" href="https://carolinapublicpress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Comments Feed" href="https://carolinapublicpress.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Proposed legislation would let sheriffs challenge state findings in jail investigations Comments Feed" href="https://carolinapublicpress.org/44333/proposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations/feed/"><link rel="https://api.w.org/" href="https://carolinapublicpress.org/wp-json/"><link rel="alternate" type="application/json" href="https://carolinapublicpress.org/wp-json/wp/v2/posts/44333"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinapublicpress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carolinapublicpress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://carolinapublicpress.org/?p=44333"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F44333%2Fproposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations%2F"><link rel="alternate" type="text/xml+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F44333%2Fproposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_42273\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_37479\",\"f\":\"once\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_42478\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"44333\",\"categories\":\"33\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://carolinapublicpress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1"><link rel="pingback" href="https://carolinapublicpress.org/xmlrpc.php"><link rel="apple-touch-icon" href="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-44333 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-sidebar cat-politics has-featured-image single-featured-image-default">
<amp-img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3" class="amp-wp-enforced-sizes amp-wp-8660c6b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-style:none; position: absolute; bottom: -1px" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3" data-amp-original-style="border-style:none; position: absolute; bottom: -1px" class="amp-wp-8660c6b"></noscript></amp-img>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-next-to-logo" class="main-menu"><li id="menu-item-33071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33071"><a href="https://carolinapublicpress.org/category/crime-and-justice/">Crime &amp; Justice</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://carolinapublicpress.org/category/jobs-economy/">Economy</a></li>
<li id="menu-item-33073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33073"><a href="https://carolinapublicpress.org/category/education/">Education</a></li>
<li id="menu-item-33074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33074"><a href="https://carolinapublicpress.org/category/environment/">Environment</a></li>
<li id="menu-item-33075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33075"><a href="https://carolinapublicpress.org/category/healthcare/">Health</a></li>
<li id="menu-item-33076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33076"><a href="https://carolinapublicpress.org/category/politics/">Politics &amp; Government</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37961"><a href="https://carolinapublicpress.org/category/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-blue-header-menu-left" class="secondary-menu"><li id="menu-item-33032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33032"><a href="https://carolinapublicpress.org/special-reports/">Special Reports</a></li>
<li id="menu-item-33033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33033"><a href="https://carolinapublicpress.org/category/the-kicker/">Podcasts</a></li>
<li id="menu-item-33034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33034"><a href="https://carolinapublicpress.org/mission-2/">About</a></li>
<li id="menu-item-40359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40359"><a href="https://carolinapublicpress.org/subscribe/">Newsletters</a></li>
<li id="menu-item-33036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33036"><a href="https://checkout.fundjournalism.org/memberform?amount=15.0&amp;installmentPeriod=monthly&amp;org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-media-links-blue-header" class="social-links-menu"><li id="menu-item-33092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-33093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-33094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://carolinapublicpress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2014" height="643" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?fit=2014%2C643&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?w=2014&amp;ssl=1 2014w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1536%2C490&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1200%2C383&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1568%2C501&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=706%2C225&amp;ssl=1 706w" sizes="(max-width: 2014px) 100vw, 2014px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY0Mycgd2lkdGg9JzIwMTQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="2014" height="643" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?fit=2014%2C643&amp;ssl=1" class="custom-logo" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?w=2014&amp;ssl=1 2014w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1536%2C490&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1200%2C383&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=1568%2C501&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/CPP-new-temp-1-3-1.png?resize=706%2C225&amp;ssl=1 706w" sizes="(max-width: 2014px) 100vw, 2014px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://carolinapublicpress.org/" rel="home">Carolina Public Press</a></p>
					
						<p class="site-description">
					Carolina Public Press provides in-depth, investigative reporting on issues affecting Western North Carolina in a nonprofit, nonpartisan setting.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG" target="_blank">Give now</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-politics tag-dhhs tag-general-assembly tag-greene tag-jail tag-jails tag-mcdowell-county tag-sheriff tag-sheriffs tag-statewide tag-transparency">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://carolinapublicpress.org/category/politics/" rel="category tag">Politics &amp; Government</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Proposed legislation would let sheriffs challenge state findings in jail investigations		</h1>
				<div class="newspack-post-subtitle">
			Former McDowell County sheriff serving in General Assembly wants to make findings of poor conditions contestable after long dispute when he was in office.		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://carolinapublicpress.org/author/jordan-wilkie/">Jordan Wilkie</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-04-16T11:58:44-04:00">April 16, 2021</time><time class="updated" datetime="2021-04-16T11:58:51-04:00">April 16, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2021/04/IMG_2562-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>The Durham County Detention center in Durham. Jordan Wilkie / Carolina Public Press</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-44333" class="post-44333 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-dhhs tag-general-assembly tag-greene tag-jail tag-jails tag-mcdowell-county tag-sheriff tag-sheriffs tag-statewide tag-transparency entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_37479" amp-access-hide class="newspack-lightbox newspack-lightbox-placement-center newspack-lightbox-has-title  newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c704" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-beca0c4" data-popup-status="publish" data-amp-original-style="background-color:#c5ebd7;color:#000">
				<div class="newspack-popup">
											<h1 class="newspack-popup-title">Truth delivered daily</h1>
										
<p class="has-primary-color has-text-color">Carolina Public Press is committed to ethical, nonpartisan reporting on the important issues facing our communities. Make us your source for trusted news in North Carolina. </p>


<amp-layout id="n6c4" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp subscribe-daily-popup" data-blog-id="179878641">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
				</p>
									<input name="interests[42b58f768b]" type="hidden" class="mc-submit-param" value="1">
												
<div class="wp-block-jetpack-button is-style-fill wp-block-button" style=""><button class="wp-block-button__link is-style-fill has-text-color has-primary-variation-color has-background has-light-gray-background-color" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Sign me up!</button></div>
				<p id="wp-block-jetpack-mailchimp_consent-text">
					We do not sell or share your information with anyone.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout>								<form class="popup-not-interested-form c7041 popup-action-form c704 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_37479">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c704.hide" aria-label="" data-amp-original-style="background-color:#c5ebd7;color:#000" class="amp-wp-beca0c4">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c7040 popup-action-form c704 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_37479">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c704.hide" class="newspack-lightbox__close amp-wp-beca0c4" aria-label="Close Pop-up" data-amp-original-style="background-color:#c5ebd7;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c7040 popup-action-form c704" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_37479">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-6b6d0e5" on="tap:c704.hide" data-amp-original-style="opacity: 0.8;background-color:#767676;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 45%" class="amp-wp-9faad97"></div>
			<amp-position-observer target="page-position-marker" on="enter:showAnim.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="showAnim" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": ".newspack-lightbox",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": ".newspack-lightbox",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": ".newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c704","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_37479","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c704 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_37479","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
				
<p>First-term N.C. House Rep. <strong>Dudley Greene</strong>, R-McDowell, has introduced a bill to allow sheriffs to challenge jail inspection findings by the state Department of Health and Human Services.</p>

<p>The problem, according to Greene, who was formerly McDowell County sheriff, occurs when sheriffs and DHHS jail inspectors disagree in good faith on whether a jail is complying with the rules. </p>

<p>“There’s a whole lot about that inspection process that is left open to interpretation by an individual inspector, and so that was my reason for filing the bill,” Greene said.</p>

<p>As it stands, he said, no mechanism exists for a sheriff to appeal or challenge a finding of a violation by DHHS investigators. </p>

<p>Jails are required to undergo twice-annual inspections by DHHS, which last year made significant updates to rules for jail conditions for the <a href="http://reports.oah.state.nc.us/ncac/title%2010a%20-%20health%20and%20human%20services/chapter%2014%20-%20director,%20division%20of%20health%20service%20regulation/subchapter%20j/subchapter%20j%20rules.html">first time since 1990</a>, according to <strong>Susan Pollitt</strong>, the supervising attorney at Disability Rights North Carolina who specializes in incarceration issues. </p>

<p>The N.C. Sheriffs’ Association opposed the new rules last year, though the effort was ultimately defeated in a bipartisan vote, and they went into effect in September. </p>

<p>Greene’s proposed law is a direct response to <a href="https://info.ncdhhs.gov/dhsr/rules/jail2018.html">the new rules</a>, Pollitt said, which require a suicide prevention program, suicidality screenings and services for people with mental illness, developmental disabilities or substance use disorders.</p>

<p>“House Bill 561 would just logjam everything and leave people at risk,” Pollitt said. </p>

<p>She pointed to the recent deaths of people detained in Buncombe, Durham and Rockingham counties, which are part of a <a href="https://disabilityrightsnc.org/news/press-release/suicide-rates-in-nc-jails-at-record-highs">long-standing problem</a> of deaths in jails due to suicide or overdose. </p>

<p>“These are serious consequences to families in North Carolina and to neighbors and friends,” Pollitt said. “So, it’s something that we need to improve and increase the oversight and transparency of, and this bill goes in the other direction.” </p>

<p>Greene’s <a href="https://www.ncleg.gov/Sessions/2021/Bills/House/PDF/H561v0.pdf">bill</a>, which has 10 other Republican sponsors, including the Republican House majority whip, <strong>Bobby Hanig</strong>, is backed by the N.C. Sheriffs’ Association with “high priority,” according to <strong>David Mahoney</strong>, sheriff of Transylvania County and president of the association. </p>

<p>“If you had an inspector that the sheriff felt like misinterpreted a rule and wrote the deficiency up in the report, the sheriff doesn’t have any ability to be heard on why he or she feels like it was not a deficiency,” Mahoney said.  </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c624","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_42273","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c624 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_42273","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_42273" amp-access-hide class=" newspack-inline-popup  newspack-lightbox-has-title  newspack-newsletter-prompt-inline amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="c624" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
									<h1 class="newspack-popup-title">Stay informed with our Coronavirus Weekly newsletter</h1>
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-86a7827" data-amp-original-style="flex-basis:66.66%">
<p>Get the latest North Carolina coronavirus developments, such as vaccine distribution and reopening plans, in your inbox weekly. All our stories are free to access.</p>


<amp-layout id="n4b2" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp coronavirus-subscribe" data-blog-id="179878641">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email address" placeholder="Enter your email address" required title="Enter your email address" type="email" name="email">
				</p>
									<input name="interests[720c21489e]" type="hidden" class="mc-submit-param" value="1">
												
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link has-text-color has-white-color has-background has-primary-background-color" style="" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit">Subscribe</button></div>
				<p id="wp-block-jetpack-mailchimp_consent-text">
					We won't sell your personal information.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout></div>



<div class="wp-block-column amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<figure class="wp-block-image size-medium"><amp-img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/AdobeStock_177269163-300x300.jpeg?w=780&amp;ssl=1" alt="" class="wp-image-42274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="300" height="300" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwMCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/AdobeStock_177269163-300x300.jpeg?w=780&amp;ssl=1" alt="" class="wp-image-42274" width="300" height="300"></noscript></amp-img></figure>
</div>
</div>
												<form class="popup-not-interested-form c6241 popup-action-form c624 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_42273">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c624.hide" aria-label="" data-amp-original-style="background-color:#EEEEEE;color:#000" class="amp-wp-430ac8e">I'm not interested.</button>
			</form>
									</amp-layout>
		</aside>

<p>Pollitt and her colleague <strong>Luke Woollard</strong>, a staff attorney at DRNC, disagree. They said the right to appeal is not relevant at this stage of the process, since DHHS is not forcing the county to take any action. </p>

<p>“Sheriffs have appeal rights whenever the state takes, or threatens to take, any corrective action against the facility (including closing),” Woollard wrote in an email to Carolina Public Press. </p>

<p>Even when DHHS cites a violation of the rules but does not take corrective action, there should still be an ability to appeal, Greene said.</p>

<p>“A sheriff or a local government is left with either option sometimes of either having to spend money or put staff at unnecessary risk based on an inspector’s interpretation, or be left with an inspection report that shows you out of compliance, which could expose you to some potential liability,” Greene said. </p>

<p>Neither Greene nor the Sheriffs’ Association officials identified instances in which a violation from a jail inspection contributed to a lawsuit.</p>

<p>Greene referenced a situation where another county spent significant amounts of money to fix a violation that a new inspector said was not necessary, but he declined to name the county. </p>

<p>He also described an ongoing disagreement he had with DHHS during his decade as a sheriff in McDowell County. </p>

<p>DHHS said the jail was out of compliance with a rule that staff needed to check on people detained at the jail twice an hour using “direct observation.” Greene said the jail was built in such a way that staff members could see all detainees in a certain unit through a window and that they had followed this procedure for many years. A new DHHS inspector wanted a staff person to be physically in the room to make the checks. </p>

<p>Greene thought this was a potential safety hazard for staff members, an “undue risk,” as they would be alone with 30-50 people detained in a high-security unit of the jail. He said that being able to see each person through a window counted as a legitimate wellness check.</p>

<p>The jail was not closed or issued any kind of fine, though it did have outstanding violations of the jail rules at the time that Greene retired, he said.</p>

<p>When he was sworn in as a legislator in January, Greene began looking for a solution to this problem, he said. </p>

<p>But the bill would delay fixing problems in the jail, according to the DRNC attorneys. </p>

<p>“This bill, really, instead of encouraging sheriffs to work with (state inspectors) to find swift solutions to problems in their jail and bring the jails up to code, it allows them to defer taking any action to remedy these problems and really undermines one of the only oversight mechanisms that the state has to make sure these jails are in compliance with these regulations,” Woollard said. </p>

<p>CPP brought these concerns to <strong>Edmond “Eddie” Caldwell Jr.</strong>, the executive vice president and general counsel for the Sheriffs’ Association. </p>

<p>“I just think that’s an unfounded fear,” Caldwell said. </p>

<p>Caldwell expects the appeals process would be used extremely rarely. Sheriffs are concerned with the well-being of their jails and generally want to resolve violations of the rules quickly, he said.</p>

<p>“Nobody wants to go to the Office of Administrative Hearings and have lawyers involved and all that,” Caldwell said. </p>

<p>Responding to these hearings “would be a significant strain on NCDHHS resources,” according to <strong>Catie Armstrong</strong>, press assistant at DHHS.</p>

<p>The bill does not contain a provision to limit the use of the appeals process or set a standard for when it would be appropriate, and Caldwell said it would be difficult to write that kind of threshold into the bill. The appeal process would likely take a matter of weeks, Caldwell said. </p>

<p>A difference of opinion also exists about how well-supervised jails are. </p>

<p>Greene said jails are “some of the most inspected places,” which includes inspections from the local health and fire departments and grand jury inspections, in addition to the semiannual DHHS visits. </p>

<p>But the statute describing grand jury inspections does not include much detail about what examiners are supposed to look for or how a court could follow up, according to <strong>Jamie Markham</strong>, public policy professor at the UNC School of Government. </p>

<p>Even with DHHS inspections, jails are subject to less scrutiny or enforcement mechanisms than other congregate care facilities, such as those for the elderly or for people with mental health issues, according to DRNC attorneys. </p>

<p>“Notable here that there’s no fines or penalties, other than, please bring your facility into conformity with the standards,” Woollard said. </p>

<p>If jails want the right to appeal DHHS inspection findings, then jails should also be subject to greater levels of oversight as are facilities for the elderly or people with mental health issues, Woollard said. </p>

<p>Another consequence of the bill would be limiting public scrutiny of jail conditions, Pollitt said. When DHHS completes an inspection, it sends the results to the jail and to the county commission, which reviews the document “at its first regular meeting.” </p>

<p>Under the potential changes proposed by Greene, the county would have 30 days to review the report. This change, Pollitt said, could remove the inspection report from the regular meetings of a board of commissioners and therefore could limit public access to the information. </p>

<p>“I don’t think that was an intentional part of the bill,” Greene said. “However, I do think that before something becomes public record, and it’s showing out of compliance, I think the sheriff should have an option to appeal that before it becomes a matter of record.”</p>

<p>Caldwell said there was no intention on the part of the Sheriffs’ Association to change the procedure for public transparency. </p>

<p>“Certainly, if the way it’s worded reduces transparency, the Sheriffs’ Association would be in favor of restoring it to its current level of transparency,” Caldwell said. </p>

<p>DHHS is also required to conduct inspections of jails after deaths in custody. This bill, as it stands, would not change a county’s responsibility to respond to violations found in those inspections, according to Woollard. </p>

<p>Gov. <strong>Roy Cooper</strong> will review the bill, according to spokesperson <strong>Dory MacMillian</strong>.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c71a","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_42478","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c71a .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_42478","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_42478" amp-access-hide class=" newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-49113d8 i-amphtml-layout-container" role="button" tabindex="0" id="c71a" data-amp-original-style="background-color:#0f2358;color:#fff" i-amphtml-layout="container">
								
<h1 class="has-text-align-center has-white-color has-text-color">Saturday just got better.</h1>



<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center amp-wp-6531795" data-amp-original-style="flex-basis:75%">
<p class="has-white-color has-text-color">Subscribe today to receive curated weekly insights, behind-the-scenes content, top reads and more, delivered every Saturday morning.</p>


<amp-layout id="n688" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp weekend-subscribe" data-blog-id="179878641">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email address" placeholder="Enter your email address" required title="Enter your email address" type="email" name="email">
				</p>
									<input name="interests[fd50537bca]" type="hidden" class="mc-submit-param" value="1">
												
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-5" id="mailchimp-button-block-5" type="submit">Subscribe</button></div>
				<p id="wp-block-jetpack-mailchimp_consent-text">
					We won't sell any of your personal information, and you can unsubscribe at any time.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout></div>



<div class="wp-block-column is-vertically-aligned-center amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<figure class="wp-block-image size-medium is-style-rounded"><amp-img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/AdobeStock_177269163-300x300.jpeg?w=780&amp;ssl=1" alt="" class="wp-image-42274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="300" height="300" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwMCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/AdobeStock_177269163-300x300.jpeg?w=780&amp;ssl=1" alt="" class="wp-image-42274" width="300" height="300"></noscript></amp-img></figure>
</div>
</div>
												<form class="popup-not-interested-form c71a1 popup-action-form c71a align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_42478">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c71a.hide" aria-label="" data-amp-original-style="background-color:#0f2358;color:#fff" class="amp-wp-49113d8">I'm not interested.</button>
			</form>
									</amp-layout>
		</aside>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-6079bea296325" aria-labelledby="related-posts-item-6079bea296325-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6079bea296325-label" href="https://carolinapublicpress.org/28433/digging-up-and-shining-a-light-top-investigative-journalism-from-carolina-public-press-in-2018/">Digging up and shining a light: Top investigative journalism from Carolina Public Press in 2018</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/28433/digging-up-and-shining-a-light-top-investigative-journalism-from-carolina-public-press-in-2018/"><amp-img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2018/03/2018LakeLureDam4-e1537801117194.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" alt="Lake Lure Dam" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/carolinapublicpress.org/wp-content/uploads/2018/03/2018LakeLureDam4-e1537801117194.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" alt="Lake Lure Dam" height="200" class=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-6079bea296355" aria-labelledby="related-posts-item-6079bea296355-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6079bea296355-label" href="https://carolinapublicpress.org/17968/documents-disclose-political-pr-pressures-surrounding-asheville-abortion-clinics-suspension/">Documents disclose political, PR pressures surrounding Asheville abortion clinic's suspension</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/17968/documents-disclose-political-pr-pressures-surrounding-asheville-abortion-clinics-suspension/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2013/08/Femcare-pic.jpg?fit=1200%2C1200&amp;ssl=1&amp;resize=350%2C200" width="350" alt="" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2013/08/Femcare-pic.jpg?fit=1200%2C1200&amp;ssl=1&amp;resize=350%2C200" width="350" alt="" height="200" class=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-6079bea296375" aria-labelledby="related-posts-item-6079bea296375-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6079bea296375-label" href="https://carolinapublicpress.org/27628/judge-restores-ban-on-admissions-at-cedarbrook/">Judge restores ban on new admissions at Cedarbrook</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/27628/judge-restores-ban-on-admissions-at-cedarbrook/"><amp-img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2017/10/cedarbrook-e1508290243835.jpg?fit=1200%2C766&amp;ssl=1&amp;resize=350%2C200" width="350" alt="Cedarbrook Residential Center in Nebo" height="200" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2017/10/cedarbrook-e1508290243835.jpg?fit=1200%2C766&amp;ssl=1&amp;resize=350%2C200" width="350" alt="Cedarbrook Residential Center in Nebo" height="200" class=""></noscript></amp-img></a></li></ul></div></nav>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://carolinapublicpress.org/tag/dhhs/" rel="tag">DHHS</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/general-assembly/" rel="tag">General Assembly</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/greene/" rel="tag">Greene</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/jail/" rel="tag">jail</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/jails/" rel="tag">jails</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/mcdowell-county/" rel="tag">McDowell County</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/sheriff/" rel="tag">Sheriff</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/sheriffs/" rel="tag">Sheriffs</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/statewide/" rel="tag">Statewide</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/transparency/" rel="tag">transparency</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jordan Wilkie								<span></span>
							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>Jordan Wilkie is a Report for America corps member and is the lead contributing reporter covering election integrity, open government, and civil liberties for Carolina Public Press. Email <a href="mailto:jwilkie@carolinapublicpress.org">jwilkie@carolinapublicpress.org</a> to contact him.</p>

						<a class="author-link" href="https://carolinapublicpress.org/author/jordan-wilkie/" rel="author">
							More by Jordan Wilkie						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/44333/proposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations/#respond" hidden data-amp-bind-hidden='commentform_post_44333.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_44333":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancel reply</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://carolinapublicpress.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_44333": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_44333": { submitting: false } } );submit-success:AMP.setState( { commentform_post_44333: {"values":{"submit":"Post Comment","comment_post_ID":"44333","comment_parent":"0","akismet_comment_nonce":"3559b9a483","ak_js":"8","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_44333" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Post Comment","comment_post_ID":"44333","comment_parent":"0","akismet_comment_nonce":"3559b9a483","ak_js":"8","comment":"","ak_hp_textarea":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-text="commentform_post_44333.values.comment" on='change:AMP.setState( { commentform_post_44333: { values: { "comment": event.value } } } )'></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.author" on='change:AMP.setState( { commentform_post_44333: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.email" on='change:AMP.setState( { commentform_post_44333: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.url" on='change:AMP.setState( { commentform_post_44333: { values: { "url": event.value } } } )'></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.submit" on='change:AMP.setState( { commentform_post_44333: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="44333" id="comment_post_ID" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.comment_post_ID" on='change:AMP.setState( { commentform_post_44333: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.comment_parent" on='change:AMP.setState( { commentform_post_44333: { values: { "comment_parent": event.value } } } )'>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3559b9a483" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.akismet_comment_nonce" on='change:AMP.setState( { commentform_post_44333: { values: { "akismet_comment_nonce": event.value } } } )'></p><input type="hidden" id="ak_js" name="ak_js" value="8" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-value="commentform_post_44333.values.ak_js" on='change:AMP.setState( { commentform_post_44333: { values: { "ak_js": event.value } } } )'><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" data-amp-bind-disabled="commentform_post_44333.submitting" data-amp-bind-text="commentform_post_44333.values.ak_hp_textarea" on='change:AMP.setState( { commentform_post_44333: { values: { "ak_hp_textarea": event.value } } } )' data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"></textarea>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://carolinapublicpress.org/44333/proposed-legislation-would-let-sheriffs-challenge-state-findings-in-jail-investigations/" aria-current="page">Proposed legislation would let sheriffs challenge state findings in jail investigations</a>
											<span class="post-date">April 16, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/44281/nc-prisons-running-out-of-people-willing-to-be-vaccinated/">NC prisons running out of people willing to be vaccinated</a>
											<span class="post-date">April 15, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/44258/state-recommends-pausing-johnson-johnson-covid-19-vaccine/">State recommends pausing Johnson &amp; Johnson COVID-19 vaccine</a>
											<span class="post-date">April 14, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/44199/shortfalls-in-north-carolinas-infrastructure-threaten-future/">Shortfalls in North Carolina’s infrastructure threaten future</a>
											<span class="post-date">April 13, 2021</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/44173/vaccines-critical-for-farmworkers-in-western-nc/">Vaccines critical for farmworkers in Western NC</a>
											<span class="post-date">April 12, 2021</span>
									</li>
					</ul>

		</section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://carolinapublicpress.org/recent-news/">Read More Latest News</a></div>
</div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="inline-campaign-group amp-wp-c96feb6" data-amp-original-style="background-color:#eef4fd; padding:20px 30px">
<h2 class="heading--condensed amp-wp-ebad6c5" data-amp-original-style="max-width:95%;margin-top:0">Support investigative journalism in North Carolina
</h2>
<p class="font--serif amp-wp-3160925" data-amp-original-style="margin-bottom:2em;">With the support of readers like you, we provide thoughtfully researched articles for a more informed and connected community. This is your chance to support credible, community-based, public-service journalism. Please join us!</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS0nAAG" class="button-link amp-wp-0adff40" data-amp-original-style="display:block;">Donate Now
</a>
</div>
</div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://carolinapublicpress.org/" rel="home">
					<amp-img width="400" height="99" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk5JyB3aWR0aD0nNDAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="400" height="99" src="https://i1.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" class="footer-logo" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-media-links-blue-header-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-left-column-container"><ul id="menu-footer-left-column" class="menu"><li id="menu-item-33026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33026"><a href="https://carolinapublicpress.org/share-our-content-2/">Republish Our Content</a></li>
<li id="menu-item-44004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44004"><a href="https://carolinapublicpress.org/annual-report-2020/">Annual Report 2020</a></li>
<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="https://carolinapublicpress.org/career-opportunities/">Careers, Freelancing &amp; Internships</a></li>
<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="https://carolinapublicpress.org/staff-contributors/">Staff &amp; Contributors</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a href="https://carolinapublicpress.org/editorial-policy-terms-of-use/">Editorial &amp; Privacy Policies</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33031"><a href="https://carolinapublicpress.org/sign-up-for-our-mailing-list/">Sign Up For Free</a></li>
</ul></div></section><section id="text-25" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget"><div class="textwidget">
<div class="location"><strong><span class="company-name">Carolina Public Press</span></strong><br>
<span class="mailing-address"><strong>Mailing: </strong>P.O. Box 17595, Asheville, NC 28816<br>
<span class="address"><strong>Physical: </strong>4A Herman Avenue Extension,<br>
<span class="city">Asheville</span>, <span class="state">NC</span> <span class="zip">28803</span></span><br>
<span class="phone"><a href="tel:828-774-5290">828-774-5290</a></span> </span></div>
<p><a href="mailto:info@carolinapublicpress.org">info@carolinapublicpress.org</a></p>
<p>EIN: 46-0801080</p>
</div>
</div>
		</section><section id="text-26" class="widget widget_text"><h2 class="widget-title">Carolina Public Press Mission</h2>			<div class="textwidget"><p>Carolina Public Press is an independent nonprofit news organization dedicated to nonpartisan, in-depth and investigative news built upon the facts and context North Carolinians need to know. Our award-winning, breakthrough journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues facing our state’s 10.2 million residents. <a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Your support funds important public interest journalism</a>.</p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Carolina Public Press.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=44333&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"politics"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://carolinapublicpress.org/wp.serviceworker" data-iframe-src="https://carolinapublicpress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"politics"}}},"triggers":{"5f63a259d178d":{"request":"event","on":"click","vars":{"event_name":"Donate click in header","event_category":"Header links","non_interaction":true},"selector":"#menu-item-33036"},"6070b8305f888":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from front page","event_category":"Subscription","non_interaction":true,"event_label":"Front Subscribe Button"},"selector":".subscribe-front .i-amphtml-form"},"6070b898f10ad":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from newsletter page","event_category":"Subscription","non_interaction":true,"event_label":"Newsletter Subscribe Page"},"selector":".page-id-40220 .mc4wp-form"},"607879c354dc1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Coronavirus Subscription","event_category":"Subscription","non_interaction":true,"event_label":"Coronavirus Newsletter Subscription"},"selector":".coronavirus-subscribe .i-amphtml-form"},"607879d7adbb0":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Weekend Subscription","event_category":"Subscribe","non_interaction":true,"event_label":"Weekend Newsletter Subscribe"},"selector":".coronavirus-subscribe .i-amphtml-form"},"60787af92133c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe Daily Popup","event_category":"Subscribe","non_interaction":true,"event_label":"Subscribe Daily Popup"},"selector":".subscribe-daily-popup .i-amphtml-form"},"cf1e":{"request":"event","on":"ini-load","vars":{"event_name":"374790","event_category":"NC","non_interaction":true},"selector":"#c704"},"cf27":{"request":"event","on":"visible","vars":{"event_name":"374791","event_category":"NC","non_interaction":true},"selector":"#c704","visibilitySpec":{"totalTimeMin":500}},"cf2a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"374793","event_category":"NC"},"selector":"form:not(.c704)"},"cf2e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"374794","event_category":"NC","non_interaction":true},"selector":".c7040"},"cf31":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"374795","event_category":"NC","non_interaction":true},"selector":".c7041"},"c69b":{"request":"event","on":"ini-load","vars":{"event_name":"422730","event_category":"NC","non_interaction":true},"selector":"#c624"},"c6a1":{"request":"event","on":"visible","vars":{"event_name":"422731","event_category":"NC","non_interaction":true},"selector":"#c624","visibilitySpec":{"totalTimeMin":500}},"c6a5":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"422733","event_category":"NC"},"selector":"form:not(.c624)"},"c6a8":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"422735","event_category":"NC","non_interaction":true},"selector":".c6241"},"c765":{"request":"event","on":"ini-load","vars":{"event_name":"424780","event_category":"NC","non_interaction":true},"selector":"#c71a"},"c769":{"request":"event","on":"visible","vars":{"event_name":"424781","event_category":"NC","non_interaction":true},"selector":"#c71a","visibilitySpec":{"totalTimeMin":500}},"c76c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"424783","event_category":"NC"},"selector":"form:not(.c71a)"},"c76e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"424785","event_category":"NC","non_interaction":true},"selector":".c71a1"}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NPTGZ5T" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="11be4451-f486-4381-aaf0-accbdb561376" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"261149131059039"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>








			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.6.1&amp;blog=179878641&amp;post=44333&amp;tz=-4&amp;srv=carolinapublicpress.org&amp;host=carolinapublicpress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 55 seconds ago
	generated in 0.817 seconds
	served from batcache in 0.003 seconds
	expires in 245 seconds
-->
