<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012202230359001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Monitoring data from wastewater allows better tracking of COVID-19 and new variants in communities."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Wastewater unlocks new possibilities in COVID-19 surveillance - Carolina Public Press"><meta property="og:description" content="Monitoring data from wastewater allows better tracking of COVID-19 and new variants in communities."><meta property="og:url" content="http://carolinapublicpress.org/52182/wastewater-unlocks-new-possibilities-in-covid-19-surveillance/"><meta property="og:site_name" content="Carolina Public Press"><meta property="article:publisher" content="https://www.facebook.com/CarolinaPublicPress/"><meta property="article:published_time" content="2022-03-10T13:50:15+00:00"><meta property="article:modified_time" content="2022-03-10T15:28:57+00:00"><meta property="og:image" content="https://carolinapublicpress.org/wp-content/uploads/2021/01/16695113342_aabc88ca95_k.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="799"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CPublicPress"><meta name="twitter:site" content="@CPublicPress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Imari Scarbrough"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta name="generator" content="Site Kit by Google 1.69.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Carolina Public Press"><meta name="application-name" content="Carolina Public Press"><meta name="google-site-verification" content="Yb9cOV6Fxm-sfbZXFrwc2AyxgHj1hAqJRhXp4PnFDIk"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=270%2C270&amp;ssl=1"><title>Wastewater unlocks new possibilities in COVID-19 surveillance - Carolina Public Press</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//pro.fontawesome.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" id="amp-position-observer-js" async custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Anton&amp;family=Chivo:ital,wght@0,400;0,700;1,400;1,700&amp;family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/all.css" type="text/css" media="all" integrity="sha384-yJpxAFV0Ip/w63YkZfDWDTU6re/Oc3ZiVqMa97pi8uPt92y0wzeK3UFM2yQRhEom"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-v4shim-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/v4-shims.css" type="text/css" media="all" integrity="sha384-vfegZgYJmcP2K/VrhAwtTtU1OgvF83Y8zoQ524YvQFIGowI3tr8C6wvpWUsSLUZA"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://carolinapublicpress.org/52182/wastewater-unlocks-new-possibilities-in-covid-19-surveillance/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Feed" href="https://carolinapublicpress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Comments Feed" href="https://carolinapublicpress.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Wastewater unlocks new possibilities in COVID-19 surveillance Comments Feed" href="https://carolinapublicpress.org/52182/wastewater-unlocks-new-possibilities-in-covid-19-surveillance/feed/"><link rel="https://api.w.org/" href="https://carolinapublicpress.org/wp-json/"><link rel="alternate" type="application/json" href="https://carolinapublicpress.org/wp-json/wp/v2/posts/52182"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinapublicpress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carolinapublicpress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://carolinapublicpress.org/?p=52182"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F52182%2Fwastewater-unlocks-new-possibilities-in-covid-19-surveillance%2F"><link rel="alternate" type="text/xml+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F52182%2Fwastewater-unlocks-new-possibilities-in-covid-19-surveillance%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_49268\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_49255\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_50406\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":true,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"52182\",\"categories\":\"12\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://carolinapublicpress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/carolinapublicpress.org\/52182\/wastewater-unlocks-new-possibilities-in-covid-19-surveillance\/"},"headline":"Wastewater unlocks new possibilities in COVID-19 surveillance","url":"http:\/\/carolinapublicpress.org\/52182\/wastewater-unlocks-new-possibilities-in-covid-19-surveillance\/","thumbnailUrl":"https:\/\/i0.wp.com\/carolinapublicpress.org\/wp-content\/uploads\/2021\/01\/16695113342_aabc88ca95_k.jpg?resize=100%2C100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/carolinapublicpress.org\/wp-content\/uploads\/2021\/01\/16695113342_aabc88ca95_k.jpg?resize=100%2C100&ssl=1"},"dateCreated":"2022-03-10T13:50:15Z","datePublished":"2022-03-10T13:50:15Z","dateModified":"2022-03-10T15:28:57Z","articleSection":"Health","author":[{"@type":"Person","name":"Imari Scarbrough"}],"creator":["Imari Scarbrough"],"publisher":{"@type":"Organization","name":"Carolina Public Press","logo":""},"keywords":["amdaily","covid-19","rural","statewide","wastewater"]}
</script><link rel="pingback" href="https://carolinapublicpress.org/xmlrpc.php"><!-- Google AdSense snippet added by Site Kit --><!-- End Google AdSense snippet added by Site Kit --><link rel="apple-touch-icon" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-52182 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-sidebar cat-healthcare has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<amp-img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3" class="amp-wp-enforced-sizes amp-wp-8660c6b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-style:none; position: absolute; bottom: -1px" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3" data-amp-original-style="border-style:none; position: absolute; bottom: -1px" class="amp-wp-8660c6b"></noscript></amp-img><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-next-to-logo" class="main-menu"><li id="menu-item-33071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33071"><a href="https://carolinapublicpress.org/category/crime-and-justice/">Crime &amp; Justice</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://carolinapublicpress.org/category/jobs-economy/">Economy</a></li>
<li id="menu-item-33073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33073"><a href="https://carolinapublicpress.org/category/education/">Education</a></li>
<li id="menu-item-33074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33074"><a href="https://carolinapublicpress.org/category/environment/">Environment</a></li>
<li id="menu-item-33075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33075"><a href="https://carolinapublicpress.org/category/healthcare/">Health</a></li>
<li id="menu-item-33076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33076"><a href="https://carolinapublicpress.org/category/politics/">Politics &amp; Government</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37961"><a href="https://carolinapublicpress.org/category/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-blue-header-menu-left" class="secondary-menu"><li id="menu-item-33034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33034"><a href="https://carolinapublicpress.org/mission-2/">About</a></li>
<li id="menu-item-40359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40359"><a href="https://carolinapublicpress.org/subscribe/">Newsletters</a></li>
<li id="menu-item-45702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45702"><a href="https://carolinapublicpress.org/#special-reports">Special Reports</a></li>
<li id="menu-item-33036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33036"><a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Donate</a></li>
<li id="menu-item-51183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51183"><a href="https://carolinapublicpress.org/carolina-public-press-east/">CPP East</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-media-links-blue-header" class="social-links-menu"><li id="menu-item-33092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-33093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-33094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://carolinapublicpress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2000" height="541" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?fit=2000%2C541&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1536%2C415&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1200%2C325&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1568%2C424&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=400%2C108&amp;ssl=1 400w" sizes="(max-width: 2000px) 100vw, 2000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU0MScgd2lkdGg9JzIwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="2000" height="541" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?fit=2000%2C541&amp;ssl=1" class="custom-logo" alt="Carolina Public Press" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1536%2C415&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1200%2C325&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1568%2C424&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=400%2C108&amp;ssl=1 400w" sizes="(max-width: 2000px) 100vw, 2000px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://carolinapublicpress.org/" rel="home">Carolina Public Press</a></p>
					
						<p class="site-description">
					Carolina Public Press provides in-depth, investigative reporting on issues affecting Western North Carolina in a nonprofit, nonpartisan setting.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG" target="_blank">Give now</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-healthcare tag-amdaily tag-covid-19 tag-rural tag-statewide tag-wastewater">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://carolinapublicpress.org/category/healthcare/" rel="category tag">Health</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Wastewater unlocks new possibilities in COVID-19 surveillance		</h1>
				<div class="newspack-post-subtitle">
			Monitoring data from wastewater allows better tracking of COVID-19 and new variants in communities.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://carolinapublicpress.org/author/imari-scarborough/">Imari Scarbrough</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-03-10T08:50:15-05:00">March 10, 2022</time><time class="updated" datetime="2022-03-10T10:28:57-05:00">March 10, 2022</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="799" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/16695113342_aabc88ca95_k.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Rachel Nobel in lab" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc5OScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="799" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/01/16695113342_aabc88ca95_k.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Rachel Nobel in lab"></noscript></amp-img>			<figcaption><span>Rachel Noble of the UNC-Chapel Hill Institute of Marine Sciences. Photo courtesy of UNC.</span></figcaption>
			
			</figure><!-- .post-thumbnail -->

		

<article id="post-52182" class="post-52182 post type-post status-publish format-standard has-post-thumbnail hentry category-healthcare tag-amdaily tag-covid-19 tag-rural tag-statewide tag-wastewater entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_49255" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c949" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=104%2C104&amp;ssl=1" alt="" class="wp-image-49259 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="104" height="104" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?w=512&amp;ssl=1 512w" sizes="(max-width: 104px) 100vw, 104px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwNCcgd2lkdGg9JzEwNCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=104%2C104&amp;ssl=1" alt="" class="wp-image-49259" width="104" height="104" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?w=512&amp;ssl=1 512w" sizes="(max-width: 104px) 100vw, 104px"></noscript></amp-img></figure></div>



<p class="has-normal-font-size"><strong>Every day, our journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues important to all North Carolinians.</strong></p>


<amp-layout id="n7a8" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="179878641">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button is-style-fill wp-block-button" style=""><button class="wp-block-button__link is-style-fill" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">I want the newsletter!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>										<form class="popup-dismiss-form c9490 popup-action-form c949 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_49255">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c949.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c9490 popup-action-form c949" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_49255">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c949.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_c949.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c949" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c949",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c949",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c949 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c949","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_49255","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c949 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_49255","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_50406" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium    i-amphtml-layout-container" role="button" tabindex="0" id="cb74" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<p class="has-normal-font-size"> </p>



<div class="wp-block-genesis-blocks-gb-cta gb-block-cta gb-font-size-14 amp-wp-13076d9" data-amp-original-style="text-align:center"><div class="gb-cta-content"><h2 class="gb-cta-title gb-font-size-34 amp-wp-792de0c" data-amp-original-style="color:#000030">Before you go … </h2><div class="gb-cta-text gb-font-size-32 amp-wp-792de0c" data-amp-original-style="color:#000030"><p><em>If you like what you are reading and believe in independent, nonprofit, nonpartisan journalism like ours—journalism the way it should be—please contribute to keep us going. Reporting like this isn’t free to produce and we cannot do this alone. Thank you!</em></p></div></div><div class="gb-cta-button"><a href="https://bit.ly/cppdonate" target="_blank" rel="noopener noreferrer" class="gb-button gb-button-shape-rounded gb-button-size-medium amp-wp-a091371" data-amp-original-style="color:#ffffff;background-color:#0f2358">Contribute now</a></div></div>
								<form class="popup-not-interested-form cb741 popup-action-form cb74 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_50406">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cb74.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form cb740 popup-action-form cb74 align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_50406">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cb74.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cb740 popup-action-form cb74" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_50406">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cb74.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 85%" class="amp-wp-bf31ec0"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_cb74.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_cb74" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cb74",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cb74",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cb74 .newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb74","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_50406","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p>As the initial omicron surge recedes, scientists are using an unexpected source — wastewater — to track COVID-19 infections in North Carolina.</p>

<p>The N.C. Wastewater Monitoring Network tracks trends in the COVID-19 pandemic for the state and the national Centers for Disease Control and Prevention, and the wastewater data is about six days ahead of the clinical testing data, said <strong>Rachel Noble</strong>, a professor of marine and environmental microbiology whose lab is helping lead the project. </p>

<p>The network <a href="https://carolinapublicpress.org/40810/looking-for-covid-19-in-college-sewage/">began tracking</a> SARS-CoV-2, the virus that causes COVID-19, in January 2021. Along with partners across the state, University of North Carolina researchers and the N.C. Department of Health and Human Services work together to track levels of SARS-CoV-2 in wastewater. </p>

<p>Fecal material can be sampled and provide a picture of the pandemic’s trends even before clinical testing shows an increase or decline in cases.</p>

<p>Five more collection sites were added in Wake County early this year, taking the state’s total to 24, and at least 12 more will be added soon, according to a press release from DHHS in early February. </p>

<p>The results are reported on <a href="https://covid19.ncdhhs.gov/dashboard/wastewater-monitoring?mc_cid=79919c147a&amp;mc_eid=6aebd98ebc">North Carolina’s COVID-19 dashboard</a> and can be sorted by participating location. In the same release, DHHS announced that North Carolina now participates in the <a href="https://covid.cdc.gov/covid-data-tracker/?mc_cid=79919c147a&amp;mc_eid=6aebd98ebc#datatracker-home">CDC’s COVID Data Tracker</a>, which uses data from the <a href="https://www.cdc.gov/healthywater/surveillance/wastewater-surveillance/wastewater-surveillance.html?mc_cid=79919c147a&amp;mc_eid=6aebd98ebc">National Wastewater Surveillance System</a>. </p>

<figure class="wp-block-image size-full"><amp-img width="780" height="573" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?resize=780%2C573&amp;ssl=1" alt="" class="wp-image-52192 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?w=942&amp;ssl=1 942w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?resize=400%2C294&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU3Mycgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="573" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?resize=780%2C573&amp;ssl=1" alt="" class="wp-image-52192" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?w=942&amp;ssl=1 942w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/03/Wastewater-infographic.png?resize=400%2C294&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Wastewater surveillance infographic. Source: NCDHHS. </figcaption></figure>

<p>UNC researchers and DHHS work with local partners to sample the wastewater. That data buys valuable time for hospitals and government leaders to make decisions even before symptomatic cases rise. </p>

<p>In conjunction with clinical data, the information is useful for decision-makers to use as a predictor, Noble said. </p>

<p>“Because a lot of people just kind of look at it and think it’s just what’s going on in the now, but they don’t realize it’s actually reflecting what happened last week,” she said.</p>

<p>The wastewater data captures a broader sample size even before individuals might suspect they are sick, according to Noble. While people might become infected days before they feel ill and seek a test, the viral particles in their fecal matter reveal the illness even earlier. </p>

<p>Some people may not be tested for COVID-19 even if they experience symptoms. Others who are ill but asymptomatic may not even know they are sick but still shed viral particles.</p>

<p>That message from the past is helpful but supplements other data rather than replacing it, according to Noble. Clinical testing is still invaluable.</p>

<p>“So, what the data can help (hospitals) do is to see you’ve got a big surge coming — you should at least maintain your ICU bed availability and potentially even think about increasing it,” Noble said. </p>

<p>“We know that hospitals are looking at data, especially a larger hospital system like the UNC hospital system. They’re not looking at the wastewater data in a vacuum, though. They look at the wastewater data paired with clinical data in order to make those decisions.”</p>

<h3>Counties sign on</h3>

<p>Wake County was an early participant in the program and started contributing samples to the N.C. Wastewater Monitoring Network in January 2021, according to <strong>Leah Holdren</strong>, a communications consultant for the county.</p>

<p>On Jan. 27, Wake added another five sites to the program, bringing it to a total of six areas in the county that are participating in the network, according to Holdren. The county plans to ask other towns to join. Collected data is provided to county leadership.</p>

<p>“The data from the wastewater monitoring program is regularly shared with the Wake County Board of Commissioners during COVID-19 reports at their board meetings,” Holdren said via email.</p>

<p>Dr. <strong>Nicole Mushonga</strong>, associate medical director and epidemiology program director for Wake County, is grateful that the wastewater data provides valuable information even when clinical testing declines.</p>

<p>“The ability to track the COVID virus in wastewater has really been a valuable contribution to overall public health protection,” Mushonga said via email. </p>

<p>“Because a high number of infected people go untested and because of the recent increase and availability of at-home testing (which also aren’t officially reported to us), having this early warning system has been incredible.”</p>

<p>Since that data is an early indicator, it can wave a red flag for health officials and county leadership. The monitoring network also remains steady even if clinical testing levels fluctuate.</p>

<p>“It signals us to begin to scrutinize our other data sets, and the ability to factor them all together helps us make public health decisions more confidently and timely,” Mushonga said. </p>

<p>“Even though (the) number of people utilizing our Wake County Public Health drive-thru PCR testing is decreasing, this data will continue to help us monitor COVID and is a reminder to stay vigilant since the virus is still a threat,” she said, referring to polymerase chain reaction tests.</p>

<p> Mushonga said the data is an important tool.</p>

<p>“Wake County’s leaders have viewed this program as a proactive step in protecting our community, and they have appreciated the municipalities who have agreed to participate with us on this,” Mushonga said. </p>

<p>“They support having a diverse toolkit for our public health team to monitor disease increases in our community.”</p>

<p>According to Mushonga and Holdren, there is about a one-week wait from the time the samples are collected to when the data is received.</p>

<h3>Future possibilities</h3>

<p>At the moment, North Carolina, like much of the rest of the country, is busy tracking COVID-19. A rise in the next omicron subvariant, BA.2, increases concern about the next wave. </p>

<p>The wastewater monitoring network is working and “more streamlined than ever,” according to Noble. But there are still details to work out.</p>

<p>“So, we’re analyzing samples for variants, but the state is interested in kind of moving to a framework where we’re analyzing all samples for variants all the time and reporting that data along with the general, what we refer to as the total SARS-CoV-2 data, right?” Noble said. </p>

<p>“So, what we’re trying to work to do is to develop our capacity to do the variant work, and what that means is that we’re successfully doing work on omicron and delta right now, but we want to be able to put together a framework where we quantify a specific number of variants in a specific window of time and we do that regularly, right?”</p>

<p>Some variants have largely come and gone, while others continue to pop up. Tracking too many variants unnecessarily will bog down the system and keep it from being as efficient. The network needs to track relevant, active variants.</p>

<p>“We would move forward with delta and omicron and even stealth omicron and other variants of concern for the future, but we might not include something like alpha and beta in all of our analyses because they’ve largely disappeared from the cases with the public,” Noble explained.</p>

<p>Noble doesn’t just want to track COVID-19 variants. She wants to use the same methods to track other illnesses.</p>

<p>“For now, we have been focused primarily on COVID, but I think the day is going to come very soon that COVID just becomes one of many pathogens that we’re reporting on,” Noble said.</p>

<p>The data won’t just provide research but could potentially provide more immediate benefits, according to Noble. The network will have to decide which pathogens to focus on.</p>

<p>“We can’t pick to do influenza in Charlotte and then turn around and do norovirus in Raleigh, and then turn around in Rocky Mount if you get another virus,” Noble said. </p>

<p>“We want to create a system that works consistently, so building that takes a little bit of effort. The way that I look at it is, what’s the value of measuring other viruses as part of a surveillance program? What’s the value to the state? How many lives can we save? Can we save money helping the hospitals operate properly?”</p>

<p>The program is ideal not just in larger cities but also in rural areas that may have fewer resources, Noble said. Including rural areas in the network provides those areas with valuable data and helps the state fill in more blanks across the map. </p>

<p>The program is designed to have a low burden for participating areas. Samples can be sent to Noble’s lab by FedEx. The costs are paid for by the state and the CDC, allowing even smaller areas to collect valuable information for little or no cost.</p>

<p>In the future, expanding the network to track more than COVID-19 could even assist with the opioid crisis.</p>

<p>“We can actually do not just pathogen testing in the wastewater, but we can actually use it to routinely test across the state for opioids and identify locations where there’s really high usage, and so we can have a better way of going into those communities and trying to help people,” Noble said.</p>

<p>Because of the significant amount of wastewater material even in small areas, Noble said, the tracking is intended to be on a large scale.</p>

<p>“Think about it as a stock market,” Noble said. “We’re more interested in wastewater surveillance as a long-term tool and we’re not interested in trying to respond to little blips here and there because you can’t, really. You need to rely on the long-term data and use it to predict what the wastewater surveillance is capable of.” </p>

<p>Not everyone can be so eager about the future of wastewater. But for Noble, the system provides actionable data that can save lives.</p>

<p>“It’s new, it’s exciting,” Noble said. “There are really good possibilities with it.”</p>

<div class="wp-container-622a1cba92100 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://docs.google.com/forms/d/e/1FAIpQLSdeTr2bG6xqLmT3Sz4VhPtqGPF7WBxKEqPs6O0PDg1PfrIdGw/viewform" target="_blank" rel="noreferrer noopener">To republish this story click here</a></div>
</div>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/carolinapublicpress.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf8c","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_49268","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_49268" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cf8c" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h2 class="has-normal-font-size" id="like-what-you-are-reading-support-independent-nonpartisan-news-now">Like what you are reading? Support independent, nonpartisan news ... NOW.</h2>


						<amp-state id="wpbdbd_622a1cba94b3c" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 20,
						"amount_once": 240,
						"amount_month": 20,
						"amount_year": 240,
						"amount_other_once": 240,
						"amount_other_month": 20,
						"amount_other_year": 240					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_622a1cba94b3c">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="carolinapublicpress">					<input type="hidden" data-amp-bind-value="wpbdbd_622a1cba94b3c.amount" value="20" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-22497" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_622a1cba94b3c: {
													amount: wpbdbd_622a1cba94b3c.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-22497" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-22497-0" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-22497-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="240" id="newspack-tier-once-22497-1" checked on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:240,
																amount_once:240															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-22497-1">
													$240												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="1200" id="newspack-tier-once-22497-2" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:1200,
																amount_once:1200															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-22497-2">
													$1,200												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-22497-other" on="tap:AMP.setState(
													{
														wpbdbd_622a1cba94b3c: {
															amount: wpbdbd_622a1cba94b3c.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-22497-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-22497-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="240" id="newspack-tier-once-22497-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-22497" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_622a1cba94b3c: {
													amount: wpbdbd_622a1cba94b3c.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-22497" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-22497-0" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-22497-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="20" id="newspack-tier-month-22497-1" checked on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:20,
																amount_month:20															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-22497-1">
													$20												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="100" id="newspack-tier-month-22497-2" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:100,
																amount_month:100															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-22497-2">
													$100												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-22497-other" on="tap:AMP.setState(
													{
														wpbdbd_622a1cba94b3c: {
															amount: wpbdbd_622a1cba94b3c.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-22497-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-22497-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="20" id="newspack-tier-month-22497-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-22497" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_622a1cba94b3c: {
													amount: wpbdbd_622a1cba94b3c.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-22497" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-22497-0" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-22497-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="240" id="newspack-tier-year-22497-1" checked on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:240,
																amount_year:240															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-22497-1">
													$240												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="1200" id="newspack-tier-year-22497-2" on="tap:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:1200,
																amount_year:1200															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-22497-2">
													$1,200												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-22497-other" on="tap:AMP.setState(
													{
														wpbdbd_622a1cba94b3c: {
															amount: wpbdbd_622a1cba94b3c.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-22497-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-22497-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="240" id="newspack-tier-year-22497-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_622a1cba94b3c: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate now!					</button>
											<input type="hidden" name="campaign" value="7013h000000MSVaAAO">
									</form>
			</div>
			


<p></p>
												<form class="popup-not-interested-form cf8c1 popup-action-form cf8c align-center" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_49268">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:cf8c.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
									</amp-layout>
		</aside>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-622a1cba97828" aria-labelledby="related-posts-item-622a1cba97828-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-622a1cba97828-label" href="https://carolinapublicpress.org/40810/looking-for-covid-19-in-college-sewage/">Looking for COVID-19 in college sewage</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/40810/looking-for-covid-19-in-college-sewage/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/12/16695113342_aabc88ca95_k.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/12/16695113342_aabc88ca95_k.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-622a1cba97856" aria-labelledby="related-posts-item-622a1cba97856-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-622a1cba97856-label" href="https://carolinapublicpress.org/30685/coronavirus-daily-status-updates-march-to-may-2020-archives/">Coronavirus daily status updates March to May 2020 archives</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/30685/coronavirus-daily-status-updates-march-to-may-2020-archives/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/03/2019-coronavirus.jpg?fit=713%2C487&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="COVID-19 in NC, confirmed cases, deaths, hospitalizations, data on race and age." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/03/2019-coronavirus.jpg?fit=713%2C487&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="COVID-19 in NC, confirmed cases, deaths, hospitalizations, data on race and age." loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-622a1cba97873" aria-labelledby="related-posts-item-622a1cba97873-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-622a1cba97873-label" href="https://carolinapublicpress.org/43191/new-guidance-on-life-after-vaccination/">New guidance on life after vaccination</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/43191/new-guidance-on-life-after-vaccination/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/03/6495921-scaled.jpg?fit=1200%2C960&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzIwMCcgd2lkdGg9JzM1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/03/6495921-scaled.jpg?fit=1200%2C960&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://carolinapublicpress.org/tag/amdaily/" rel="tag">amdaily</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/covid-19/" rel="tag">COVID-19</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/rural/" rel="tag">rural</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/statewide/" rel="tag">Statewide</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/wastewater/" rel="tag">wastewater</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Imari Scarbrough							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>Imari Scarbrough is a contributing writer to Carolina Public Press. Email her at imari.scarbrough@gmail.com</p>

						<a class="author-link" href="https://carolinapublicpress.org/author/imari-scarborough/" rel="author">
							More by Imari Scarbrough						</a>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://carolinapublicpress.org/52182/wastewater-unlocks-new-possibilities-in-covid-19-surveillance/" aria-current="page">Wastewater unlocks new possibilities in COVID-19 surveillance</a>
											<span class="post-date">March 10, 2022</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/52238/rutherford-commits-arpa-funds-to-expanding-broadband-access/">Rutherford commits ARPA funds to expanding broadband access</a>
											<span class="post-date">March 9, 2022</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/52119/nc-city-may-offer-down-payment-help-to-its-employees/">NC city may offer down payment help to its employees</a>
											<span class="post-date">March 8, 2022</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/52096/u-s-supreme-court-lets-nc-redistricting-stand/">US Supreme Court lets NC redistricting stand</a>
											<span class="post-date">March 8, 2022</span>
									</li>
											<li>
					<a href="https://carolinapublicpress.org/52045/details-of-western-nc-national-forest-plan-drawing-objection/">Details of Western NC national forest plan drawing objection</a>
											<span class="post-date">March 7, 2022</span>
									</li>
					</ul>

		</section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://carolinapublicpress.org/recent-news/">Read More Latest News</a></div>
</div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="inline-campaign-group amp-wp-c96feb6" data-amp-original-style="background-color:#eef4fd; padding:20px 30px">
<h2 class="heading--condensed amp-wp-ebad6c5" data-amp-original-style="max-width:95%;margin-top:0">Support investigative journalism in North Carolina
</h2>
<p class="font--serif amp-wp-3160925" data-amp-original-style="margin-bottom:2em;">With the support of readers like you, we provide thoughtfully researched articles for a more informed and connected community. This is your chance to support credible, community-based, public-service journalism. Please join us!</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS0nAAG" class="button-link amp-wp-0adff40" data-amp-original-style="display:block;">Donate Now
</a>
</div>
</div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://carolinapublicpress.org/" rel="home">
					<amp-img width="400" height="99" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk5JyB3aWR0aD0nNDAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="400" height="99" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" class="footer-logo" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-media-links-blue-header-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-left-column-container"><ul id="menu-footer-left-column" class="menu"><li id="menu-item-33026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33026"><a href="https://carolinapublicpress.org/share-our-content-2/">Republish Our Content</a></li>
<li id="menu-item-44004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44004"><a href="https://carolinapublicpress.org/annual-report-2020/">Annual Report 2020</a></li>
<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="https://carolinapublicpress.org/career-opportunities/">Careers, Freelancing &amp; Internships</a></li>
<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="https://carolinapublicpress.org/staff-contributors/">Staff &amp; Contributors</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a href="https://carolinapublicpress.org/editorial-policy-terms-of-use/">Editorial &amp; Privacy Policies</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33031"><a href="https://carolinapublicpress.org/sign-up-for-our-mailing-list/">Sign Up For Free</a></li>
<li id="menu-item-44628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44628"><a href="https://carolinapublicpress.org/speakers/">Speakers Bureau</a></li>
</ul></div></section><section id="text-25" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget"><div class="textwidget">
<div class="location"><strong><span class="company-name">Carolina Public Press</span></strong><br>
<span class="mailing-address"><strong>Mailing: </strong>P.O. Box 17595, Asheville, NC 28816<br>
<span class="address"><strong>Physical: </strong>4A Herman Avenue Extension,<br>
<span class="city">Asheville</span>, <span class="state">NC</span> <span class="zip">28803</span></span><br>
<span class="phone"><a href="tel:828-774-5290">828-774-5290</a></span> </span></div>
<p><a href="mailto:info@carolinapublicpress.org">info@carolinapublicpress.org</a></p>
<p>EIN: 46-0801080</p>
</div>
</div>
		</section><section id="text-26" class="widget widget_text"><h2 class="widget-title">Carolina Public Press Mission</h2>			<div class="textwidget"><p>Carolina Public Press is an independent nonprofit news organization dedicated to nonpartisan, in-depth and investigative news built upon the facts and context North Carolinians need to know. Our award-winning, breakthrough journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues facing our state’s 10.2 million residents. <a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Your support funds important public interest journalism</a>.</p>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Carolina Public Press.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=52182&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"healthcare"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://carolinapublicpress.org/wp.serviceworker" data-iframe-src="https://carolinapublicpress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"healthcare"}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->

<!-- Google Tag Manager AMP snippet added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NPTGZ5T" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager AMP snippet added by Site Kit -->
<amp-analytics id="11be4451-f486-4381-aaf0-accbdb561376" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"261149131059039"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"carolinapublicpress.org"}}</script></amp-analytics>
















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"n6b9":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n6bb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n6bc":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n6bd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n6be":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n6bf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n6d3":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Wastewater unlocks new possibilities in COVID-19 surveillance"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n701":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Wastewater unlocks new possibilities in COVID-19 surveillance"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n712":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Wastewater unlocks new possibilities in COVID-19 surveillance"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"5f63a259d178d":{"request":"event","on":"click","vars":{"event_name":"Donate click in header","event_category":"Header links","non_interaction":true},"selector":"#menu-item-33036"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"6070b8305f888":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from front page","event_category":"Subscription","non_interaction":true,"event_label":"Front Subscribe Button"},"selector":".subscribe-front .i-amphtml-form"},"6070b898f10ad":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from newsletter page","event_category":"Subscription","non_interaction":true,"event_label":"Newsletter Subscribe Page"},"selector":".page-id-40220 .mc4wp-form"},"607879c354dc1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Coronavirus Subscription","event_category":"Subscription","non_interaction":true,"event_label":"Coronavirus Newsletter Subscription"},"selector":".coronavirus-subscribe .i-amphtml-form"},"607879d7adbb0":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Weekend Subscription","event_category":"Subscribe","non_interaction":true,"event_label":"Weekend Newsletter Subscribe"},"selector":".coronavirus-subscribe .i-amphtml-form"},"60787af92133c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe Daily Popup","event_category":"Subscribe","non_interaction":true,"event_label":"Subscribe Daily Popup"},"selector":".subscribe-daily-popup .i-amphtml-form"},"c767":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406)"},"selector":"#cb74"},"c76b":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406)"},"selector":"#cb74","visibilitySpec":{"totalTimeMin":500}},"c76d":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Before you go (50406)"},"selector":"#cb74 a"},"c76e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406)"},"selector":".cb740"},"c770":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406)"},"selector":".cb741"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"c783":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255)"},"selector":"#c949"},"c785":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255)"},"selector":"#c949","visibilitySpec":{"totalTimeMin":500}},"c787":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Simple sign up (49255)"},"selector":"#c949 form:not(.c949)"},"c789":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255)"},"selector":".c9490"},"c001":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donate (49268)"},"selector":"#cf8c"},"c005":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donate (49268)"},"selector":"#cf8c","visibilitySpec":{"totalTimeMin":500}},"c007":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Donate (49268)"},"selector":"#cf8c form:not(.cf8c)"},"c009":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Donate (49268)"},"selector":".cf8c1"},"n7ab":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n7a8 form","visibilitySpec":{"totalTimeMin":500}},"n7ad":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Wastewater unlocks new possibilities in COVID-19 surveillance"},"selector":"#n7a8","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.8-a.5&amp;blog=179878641&amp;post=52182&amp;tz=-5&amp;srv=carolinapublicpress.org&amp;host=carolinapublicpress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 56 seconds ago
	generated in 0.815 seconds
	served from batcache in 0.004 seconds
	expires in 244 seconds
-->
