<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012207071723000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Extreme weather damages access points for coastal residents dependent on seafood, while warming seas shift the balance of life under the water."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Changing climate poses burden as people count on fishing - Carolina Public Press"><meta property="og:description" content="Extreme weather damages access points for coastal residents dependent on seafood, while warming seas shift the balance of life under the water."><meta property="og:url" content="http://carolinapublicpress.org/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/"><meta property="og:site_name" content="Carolina Public Press"><meta property="article:publisher" content="https://www.facebook.com/CarolinaPublicPress/"><meta property="article:published_time" content="2022-07-20T12:00:00+00:00"><meta property="article:modified_time" content="2022-07-14T13:43:08+00:00"><meta property="og:image" content="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=2560%2C1707&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1707"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Jack Igelman"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CPublicPress"><meta name="twitter:site" content="@CPublicPress"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jack Igelman"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="11 minutes"><meta name="generator" content="Site Kit by Google 1.79.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Carolina Public Press"><meta name="application-name" content="Carolina Public Press"><meta name="google-site-verification" content="Yb9cOV6Fxm-sfbZXFrwc2AyxgHj1hAqJRhXp4PnFDIk"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//pro.fontawesome.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://carolinapublicpress.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://pro.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot?#iefix" as="font" crossorigin=""><link rel="preload" href="https://pro.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot?#iefix" as="font" crossorigin=""><link rel="preload" href="https://pro.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot?#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Anton&amp;family=Chivo:ital,wght@0,400;0,700;1,400;1,700&amp;family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/all.css" type="text/css" media="all" integrity="sha384-yJpxAFV0Ip/w63YkZfDWDTU6re/Oc3ZiVqMa97pi8uPt92y0wzeK3UFM2yQRhEom"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-official-v4shim-css" href="https://pro.fontawesome.com/releases/v5.15.2/css/v4-shims.css" type="text/css" media="all" integrity="sha384-vfegZgYJmcP2K/VrhAwtTtU1OgvF83Y8zoQ524YvQFIGowI3tr8C6wvpWUsSLUZA"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://carolinapublicpress.org/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Feed" href="https://carolinapublicpress.org/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Comments Feed" href="https://carolinapublicpress.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Carolina Public Press » Changing climate poses burden as people count on fishing Comments Feed" href="https://carolinapublicpress.org/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/feed/"><link rel="https://api.w.org/" href="https://carolinapublicpress.org/wp-json/"><link rel="alternate" type="application/json" href="https://carolinapublicpress.org/wp-json/wp/v2/posts/55283"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinapublicpress.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carolinapublicpress.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://carolinapublicpress.org/?p=55283"><link rel="alternate" type="application/json+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F55283%2Fchanging-climate-poses-burden-as-people-count-on-fishing-2%2F"><link rel="alternate" type="text/xml+oembed" href="https://carolinapublicpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarolinapublicpress.org%2F55283%2Fchanging-climate-poses-burden-as-people-count-on-fishing-2%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_50406\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"t\":\"o\"},{\"id\":\"id_49255\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"t\":\"o\"},{\"id\":\"id_53504\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"55283\",\"categories\":\"24\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://carolinapublicpress.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Changing climate poses burden as people count on fishing","url":"http://carolinapublicpress.org/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/","mainEntityOfPage":{"@type":"WebPage","@id":"http://carolinapublicpress.org/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/"},"thumbnailUrl":"https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=100%2C100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=2560%2C1707\u0026ssl=1"},"articleSection":"Environment","author":[{"@type":"Person","name":"Jack Igelman"}],"creator":["Jack Igelman"],"publisher":{"@type":"Organization","name":"Carolina Public Press","logo":""},"keywords":["amdaily","changing tides","climate change","coastal","eastern nc","fisheries","fishing","rural"],"dateCreated":"2022-07-20T12:00:00Z","datePublished":"2022-07-20T12:00:00Z","dateModified":"2022-07-20T12:00:00Z"}</script><link rel="pingback" href="https://carolinapublicpress.org/xmlrpc.php"><link rel="apple-touch-icon" href="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/cropped-cropped-CPPlogo_icon_RGB.png?fit=180%2C180&amp;ssl=1"><title>Changing climate poses burden as people count on fishing - Carolina Public Press</title></head>

<body class="post-template-default single single-post postid-55283 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh h-cta has-sidebar cat-environment primary-cat-environment has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<amp-img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3" class="amp-wp-enforced-sizes amp-wp-8660c6b i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" data-amp-original-style="border-style:none; position: absolute; bottom: -1px" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img height="1" width="1" alt="" src="https://insight.adsrvr.org/track/pxl/?adv=amg3s1u&amp;ct=0:0tc5iln&amp;fmt=3"></noscript></amp-img><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-next-to-logo" class="main-menu"><li id="menu-item-33071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33071"><a href="https://carolinapublicpress.org/category/crime-and-justice/">Crime &amp; Justice</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://carolinapublicpress.org/category/jobs-economy/">Economy</a></li>
<li id="menu-item-33073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33073"><a href="https://carolinapublicpress.org/category/education/">Education</a></li>
<li id="menu-item-33074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33074"><a href="https://carolinapublicpress.org/category/environment/">Environment</a></li>
<li id="menu-item-33075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33075"><a href="https://carolinapublicpress.org/category/healthcare/">Health</a></li>
<li id="menu-item-33076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33076"><a href="https://carolinapublicpress.org/category/politics/">Politics &amp; Government</a></li>
<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37961"><a href="https://carolinapublicpress.org/category/en-espanol/">En Español</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-blue-header-menu-left" class="secondary-menu"><li id="menu-item-33034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33034"><a href="https://carolinapublicpress.org/mission-2/">About</a></li>
<li id="menu-item-40359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40359"><a href="https://carolinapublicpress.org/subscribe/">Newsletters</a></li>
<li id="menu-item-45702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45702"><a href="https://carolinapublicpress.org/#special-reports">Special Reports</a></li>
<li id="menu-item-33036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33036"><a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Donate</a></li>
<li id="menu-item-51183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51183"><a href="https://carolinapublicpress.org/carolina-public-press-east/">CPP East</a></li>
<li id="menu-item-53512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53512"><a href="https://bit.ly/cppshop">Shop</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-media-links-blue-header" class="social-links-menu"><li id="menu-item-33092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-33093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-33094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-33095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://carolinapublicpress.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2000" height="541" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?fit=2000%2C541&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Carolina Public Press" data-hero-candidate="" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1536%2C415&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1200%2C325&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1568%2C424&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=400%2C108&amp;ssl=1 400w" sizes="(max-width: 2000px) 100vw, 2000px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MSIgd2lkdGg9IjIwMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Carolina Public Press" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?fit=2000%2C541&amp;ssl=1" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1536%2C415&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1200%2C325&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=1568%2C424&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/02/cropped-CPPlogo-CMYK-tagline-2-e1614189590681.png?resize=400%2C108&amp;ssl=1 400w" sizes="(max-width: 2000px) 100vw, 2000px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://carolinapublicpress.org/" rel="home">Carolina Public Press</a></p>
					
						<p class="site-description">
					Carolina Public Press provides in-depth, investigative reporting on issues affecting Western North Carolina in a nonprofit, nonpartisan setting.				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG" target="_blank">Give now</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://carolinapublicpress.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment tag-amdaily tag-changing-tides tag-climate-change tag-coastal tag-eastern-nc tag-fisheries tag-fishing tag-rural">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://carolinapublicpress.org/category/environment/" rel="category tag">Environment</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Changing climate poses burden as people count on fishing		</h1>
				<div class="newspack-post-subtitle">
			Extreme weather damages access points for coastal residents dependent on seafood, while warming seas shift the balance of life under the water.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://carolinapublicpress.org/author/jack-igelman/">Jack Igelman</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-20T08:00:00-04:00">July 20, 2022</time><time class="updated" datetime="2022-07-14T09:43:08-04:00">July 14, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Dennis Scott fishes at Jeanette's Pier in Nags Head on Aug. 28. Calvin Adkins / Carolina Public Press</span></figcaption>
			
			</figure>

		

<article id="post-55283" class="post-55283 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-amdaily tag-changing-tides tag-climate-change tag-coastal tag-eastern-nc tag-fisheries tag-fishing tag-rural entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_49255" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay  i-amphtml-layout-container" role="button" tabindex="0" id="c7c8" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=104%2C104&amp;ssl=1" alt="" class="wp-image-49259 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="104" height="104" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?w=512&amp;ssl=1 512w" sizes="(max-width: 104px) 100vw, 104px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNCIgd2lkdGg9IjEwNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=104%2C104&amp;ssl=1" alt="" width="104" height="104" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/10/news-icon.png?w=512&amp;ssl=1 512w" sizes="(max-width: 104px) 100vw, 104px"></noscript></amp-img></figure></div>



<p class="has-normal-font-size"><strong>Every day, our journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues important to all North Carolinians.</strong></p>


<amp-layout id="n627" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="179878641">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/179878641/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button is-style-fill wp-block-button"><button class="wp-block-button__link is-style-fill" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">I want the newsletter!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>					<form class="popup-dismiss-form c7c80 popup-action-form c7c8" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_49255">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c7c8.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c7c80 popup-action-form c7c8" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_49255">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
							<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c7c8.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_c7c8.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c7c8" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c7c8","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c7c8","delay":"0","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c7c8 .newspack-popup-wrapper","delay":"625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7c8","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_49255","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c7c8 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_49255","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_50406" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium     i-amphtml-layout-container" role="button" tabindex="0" id="c969" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<p class="has-normal-font-size"> </p>



<div class="wp-block-genesis-blocks-gb-cta gb-block-cta gb-font-size-14 amp-wp-13076d9" data-amp-original-style="text-align:center"><div class="gb-cta-content"><h2 class="gb-cta-title gb-font-size-34 amp-wp-792de0c" data-amp-original-style="color:#000030">Before you go … </h2><div class="gb-cta-text gb-font-size-32 amp-wp-792de0c" data-amp-original-style="color:#000030"><p><em>If you like what you are reading and believe in independent, nonprofit, nonpartisan journalism like ours—journalism the way it should be—please contribute to keep us going. Reporting like this isn’t free to produce and we cannot do this alone. Thank you!</em></p></div></div><div class="gb-cta-button"><a href="https://bit.ly/cppdonate" target="_blank" rel="noopener noreferrer" class="gb-button gb-button-shape-rounded gb-button-size-medium amp-wp-a091371" data-amp-original-style="color:#ffffff;background-color:#0f2358">Contribute now</a></div></div>
					<form class="popup-dismiss-form c9690 popup-action-form c969" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_50406">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c969.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c9690 popup-action-form c969" method="POST" action-xhr="https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_50406">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
							<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c969.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 90%" class="amp-wp-bca825c"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_c969.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c969" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c969","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c969","delay":"0","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c969 .newspack-popup-wrapper","delay":"625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c969","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_50406","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
				
<p><em>Editor’s note: This article is part 3 of the 5-part award-winning series <a href="https://carolinapublicpress.org/changing-tides/">Changing Tides</a>, originally posted Sept. 15, 2021. The series is being reposted in July 2022. The series was made possible in part through support from the Pulitzer Center.</em></p>

<p>A warming climate leads to greater weather extremes and impacts the distribution of <a href="https://carolinapublicpress.org/48201/lose-the-seagrass-and-lose-the-fisheries/">marine life</a> in North Carolina’s coastal waters, scientists say.</p>

<p>The changes occurring challenge the state’s <a href="https://carolinapublicpress.org/48224/commercial-fishing-in-nc-adapts-to-threat-of-warming-seas/">fishing industry</a> and other secondary industries that rely on the catch. But the effects trickle down and place a burden on the state’s most economically vulnerable coastal residents dependent on access to seafood to provide income and help feed their families.</p>

<p>Local anglers who rely on their catch for food often fish from spots along the shore, not boats. Although sales of recreational fishing vessels are at a <a href="https://www.nmma.org/press/article/23527">record level</a>, the price is beyond the reach of individual anglers at the bottom rung of the state’s economy. </p>

<p>Shore fishing from piers, beaches, banks and roads is at the front line of the climate crisis because they are at sea level.</p>

<p>“Not everybody has a boat to fish from, so what happens when you have damage to docks, erosion, water quality issues, sea-level rise or habitat loss?” said <strong>Jessica Whitehead</strong>, director of the Institute for Coastal Adaptation and Resilience at Old Dominion University in Norfolk, Va.  </p>

<p>“Will there still be places you can fish?” </p>

<p>Her job focuses on an interdisciplinary approach to addressing the impact of climate change on coastal communities. </p>

<p>“There’s been a lot of work done in North Carolina on the ways that the coast is changing,” said Whitehead, formerly North Carolina’s first chief resilience officer with the N.C. Office of Recovery and Resiliency.</p>

<p>“For example, the shift from working waterfronts to homes and condos. Not always included in the conversation is how the state’s poorest residents are handicapped by climate change. </p>

<p>“Climate change is not just a question of science, government, or engineering. It also involves the social importance and economic security of things like fishing.” </p>

<h3>State of the climate</h3>

<p>While the effects are local, the catalyst is a global problem. </p>

<p>The latest <a href="https://www.ipcc.ch/report/ar6/wg1/">U.N. scientific report</a> on climate change released in early August insists that a hotter future is certain and humans are to blame.</p>

<p>Warming is inevitable for the next 30 years because carbon-dioxide takes decades to break down. According to the report, some changes are already “locked in.” </p>

<p>One result of the shift is evident in the skies over North Carolina’s coastline, including frequent weather extremes, once considered rare or unprecedented. 2020, for example, was the state’s second wettest. </p>

<p>To blame was a record-breaking Atlantic hurricane season. Only one storm made landfall as a hurricane, but the state was soaked by the remnants of eight additional tropical systems.  </p>

<p>Sea levels will continue to rise as ice on land melts and oceans warm and water expands. More frequent flooding will impact coastal habitats and fisheries. </p>

<p>Extreme storm surges will erode shorelines and kill vegetation in maritime grasslands, tidal marshes, estuaries, lower reaches of coastal plains rivers and low-lying wetlands.</p>

<figure class="wp-block-image size-large"><amp-img width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" class="wp-image-48421 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc2NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/blake-huling-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px"></noscript></amp-img><figcaption>Blake Huling casts his line on Aug. 28 at Jeanette’s Pier in Nags Head. Calvin Adkins / Carolina Public Press</figcaption></figure>

<p>Extreme tides, storm surges and more intense rainfall will also affect land use and public infrastructure, such as piers and boardwalks.</p>

<p>“Piers offer access to people from all walks of life, a wide range of income, different races and different levels of fishing ability,” said <strong>John Hadley</strong>, an economist with the South Atlantic Fisheries Management Council who authored a Division of Marine Fisheries <a href="https://digital.ncdcr.gov/digital/collection/p16062coll9/id/253883">social and economic study of piers</a> in 2012.</p>

<p>Some people fishing from piers on the North Carolina coast may be recipients of a fishing license waiver.  Included in 2006 legislation, the program is intended to allow low-income state residents to fish for free, either for recreation or to serve dinner.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c78b","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_53504","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_53504" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c78b" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-container-5 wp-block-columns">
<div class="wp-container-3 wp-block-column">
<h2><strong>We're bridging the news gap. <a href="https://bit.ly/cppgni22">You can help</a></strong>.</h2>
</div>



<div class="wp-container-4 wp-block-column">
<figure class="wp-block-image alignwide size-full"><a href="https://bit.ly/cppgni22"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/05/GNI-CTA-V1.png?w=780&amp;ssl=1" alt="" class="wp-image-53508 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="779" height="585" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc3OSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2022/05/GNI-CTA-V1.png?w=780&amp;ssl=1" alt="" width="779" height="585"></noscript></amp-img></a></figure>
</div>
</div>



<p></p>
			</amp-layout>
		</aside>

<p>According to the N.C. Division of Marine Fisheries, in 2019, 30,469 people received a recreational fishing license waiver. The number of waivers is one-tenth of all recreational licenses issued to North Carolina residents, evidence that many people in North Carolina use a hook and line to feed their families.</p>

<p>In September 2018, Hurricane Florence crashed into land near Wrightsville Beach, then tortured the state’s central coast with fierce winds, devastating rain and a record-breaking high tide and tidal surge.</p>

<p>Recorded rainfall totaled 17 inches in New Bern, 25 inches in Newport and 33 inches in Swansboro. </p>

<figure class="wp-block-image size-large"><amp-img width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651.jpg?resize=766%2C404&amp;ssl=1" alt="Pier owner Atlantic Beach coastal tourism fishing habitat" class="wp-image-36742 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc2NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651.jpg?resize=766%2C404&amp;ssl=1" alt="Pier owner Atlantic Beach coastal tourism fishing habitat" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200713_144651-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px"></noscript></amp-img><figcaption>Trace Cooper is the mayor of Atlantic Beach and owner of the Oceanana Pier. Jack Igelman / Carolina Public Press</figcaption></figure>

<p>Among the casualties of Florence was Atlantic Beach’s 60-year-old Oceanana Pier, which had also sustained damage from Hurricane Irene in 2011. </p>

<p><strong>Trace Cooper</strong> and his family, the owners of the pier, decided to rebuild in spite of the potential for more frequent and punishing storms in the future due to climate change.</p>

<p>According to Cooper, who also serves as Atlantic Beach’s mayor, it wasn’t an easy decision.</p>

<p>Cooper told Carolina Public Press last year that the cost to repair the pier is roughly $1,000 per foot. The last rebuild in 2018 and 2019 was nearly $300,000. Since the price of insurance is prohibitive, the Coopers incurred the entire cost to restore the pier.</p>

<p>“If you do the math, if we go 15 to 20 years without a hurricane, it makes sense to rebuild,” he said. “We’ve lost the pier twice in a decade. That’s never happened before.” </p>

<p>In the 1990s, Bogue Banks, a 21-mile barrier island near Morehead City, once anchored seven ocean piers to its shore. </p>

<p>Today, just two remain on the island; the 1,000-foot-long Oceanana is one of them. Two piers in Atlantic Beach, the Sportsman’s Pier and the Triple S Pier, were razed in 2006 to make room for development.</p>

<p>The heyday of seaside piers, Cooper said, was the 1950s and 1960s. </p>

<p>Cooper’s grandfather, A.B. Cooper Sr., built the Oceanana Fishing Pier and a motel in 1959. The 8-acre property bounded by State Road 58 on one side and the Atlantic Ocean on the other also includes several dozen vacation trailers whose owners lease land from the Oceanana. </p>

<p>“For a long time, if you wanted to fish on the ocean, you had to go to a pier,” Cooper said. </p>

<p>At the height of the pier boom, in 1980, there were 36 ocean piers along the state’s coast. Now, there are fewer than two dozen.</p>

<figure class="wp-block-image size-large"><amp-img width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508.jpg?resize=766%2C404&amp;ssl=1" alt="pier Atlantic Beach NC coast economy habitat tourism" class="wp-image-36738 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc2NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508.jpg?resize=766%2C404&amp;ssl=1" alt="pier Atlantic Beach NC coast economy habitat tourism" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/07/20200708_093508-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px"></noscript></amp-img><figcaption>Looking down the length of the Oceanana Pier at Atlantic Beach toward the horizon in July 2020. Jack Igelman / Carolina Public Press  </figcaption></figure>

<p>Yet the pier has remained more pluralistic, economically speaking, than perhaps the rest of Atlantic Beach. Much like public spaces and public parks, piers may be more inclusive and a shared place because of the low entrance barriers.</p>

<p>The destruction of piers is just one example of the mounting intensity of the weather hazards prompted by climate change, according to a message from Gov. <strong>Roy Cooper</strong> in the state’s <a href="https://files.nc.gov/ncdeq/climate-change/resilience-plan/Executive-Summary-and-Key-Findings.pdf">Climate Risk Assessment and Resilience Plan</a>. The severe weather may intensify existing social inequalities and hamper the ability of economically challenged counties to adapt in the coastal region.</p>

<h3>Fishing woes in Tyrrell County</h3>

<p>In some counties, fishing is an essential way of life for people trying to eat. </p>

<p>That includes Tyrrell County in Northeastern North Carolina along the Albemarle Sound. A 2016 North Carolina Sea Grant <a href="https://files.nc.gov/apnep/documents/files/APNEPFinalReport_Brown-Pickren.pdf">survey</a> of Tyrrell County citizens found that more than 50% are dependent on catching fish to help with their grocery bills.</p>

<p>Located on a low-lying peninsula, Tyrrell is prone to floods and especially vulnerable during hurricanes. Though it was spared the worst of Florence in 2018 when it made landfall, the impact came later when heavy rains inland caused the Scuppernong River and other bodies of water to rise and flood low-lying areas.</p>

<p><strong>David Clegg</strong>, the county manager, said Tyrrell County is the delta of North Carolina.</p>

<p>“You start the discussion from the understanding that you’re in a swamp,” Clegg said. “There is not a square inch of the county that is not in a swamp.” </p>

<p>With a population of just 3,200 in the 2020 Census, <a href="https://www.census.gov/quickfacts/tyrrellcountynorthcarolina">Tyrrell County</a> is the least populated in the state. It’s also among the poorest.</p>

<p>The economic viability of the county is dependent, Clegg said, on the “three Fs” — farming, forestry and fishing.</p>

<p>Often residents have their hands in each of the three, of which fishing is roughly 30% of the county’s economic output. </p>

<p>“People could work at the warehouse in the fall, work with black gold potatoes in the spring and summer, and work in the crab house in the winter,” he said. “You could cobble together a livelihood.”</p>

<p>And access to fish, such as crabs, is particularly meaningful in a county where 1 in 4 residents are food insecure.</p>

<p>According to Clegg many supplement their income by harvesting crabs and selling them to suppliers or having them for dinner.</p>

<p>“I can’t keep county employees in positions because I can’t pay them as much as they can make crabbing,” he said.</p>

<p>However, access to crabs is threatened by climate change.</p>

<p>Fishers are adapting to crab pots to deal with changing currents and buying more nets and line because they must go deeper.</p>

<p>Not only that, Clegg said, but “every time there’s a storm or we have a nor’easter all of a sudden, in some parts of the county, you can’t get there from here. You don’t get to say, ‘Oh yeah, I can take the bypass.’ There is no bypass.”</p>

<p>The road system on the peninsula also connects visitors to fledgling ecotourism destinations, such as Pettigrew State Park, the Alligator River Game Land and Alligator River National Wildlife Refuge. More than 50% of Tyrrell County is public land and a meaningful destination for birders and nature lovers.</p>

<p>The county has taken steps to address the potential for more flooding in the future, but Clegg said it has no official climate resilience plan.</p>

<figure class="wp-block-pullquote"><blockquote><p>“You know they say a bad day fishing is better than a good day working, but you still want to catch something.” </p><cite> Jessica Whitehead, director of the Institute for Coastal Adaptation and Resilience at Old Dominion University and former   chief resilience officer with the North Carolina Office of Recovery and Resiliency. </cite></blockquote></figure>

<p>“It’s essentially an ad hoc plan,” Clegg said. </p>

<p>“I’ve just had to raise the Social Services Department (building) a couple of feet so that it won’t flood anymore. I’m moving the county maintenance garage because it floods so badly.” </p>

<p>Whitehead of ODU is concerned that losing access to fishing sites due to flooding and sea-level rise may be compounded by other environmental factors.  </p>

<p>“You know they say a bad day fishing is better than a good day working, but you still want to catch something,” she said.</p>

<h3>When the fish don’t bite</h3>

<p>A short way east of Tyrrell County at Jeannette’s Pier in Nags Head, people fishing on a hot August afternoon talked about poor luck, possibly due to the sweltering temperatures, but they were less certain about the role of broader climate change.</p>

<p>“My experience is that the water is too hot, and the fish are finding deeper water to live in,” said <strong>Dennis Scott</strong>. “As far as the environment is concerned, I don’t think that’s an issue.” </p>

<p>Others along the pier had similar observations and various suggestions for what is undermining the fishing.</p>

<figure class="wp-block-image size-large"><amp-img width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" class="wp-image-48420 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc2NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/willie-murvin-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px"></noscript></amp-img><figcaption>Willie Murwin fishes at Jeanette’s Pier in Nags Head on Aug. 28. Calvin Adkins / Carolina Public Press</figcaption></figure>

<p>Like Scott, <strong>William Murwin</strong> pointed a finger at the hot weather. “It’s been pitiful everywhere,” Murwin said. “I go fishing just about every day, and I don’t catch anything. And I got oodles and oodles of stuff to fish with. It’s just too hot. They are down deep.” </p>

<p>However, <strong>Anthony Ramirez</strong> speculated that too many small fish are spoiling the fishing. </p>

<p>“I’m not catching fish like I used to,” Ramirez said. “I think everybody is going through the same thing. Crabbing is the same way. I believe there are so many baitfish out there, they have too much to eat.”</p>

<p>To <strong>Blake Huling,</strong> multiple causes underlie the fishing woes, though he doesn’t think the blame should go to commercial fishing. </p>

<p>“To be honest, everybody is going to have problems now and then,” Huling said. </p>

<p>“What I think, it runs in a cycle of what fish do. I don’t think that it is related to commercial fishing. It’s more related to the water temperature, the tide, the moon. It’s just a phase that fishing goes through, year by year. Last year wasn’t that great, and it has not been that great so far this year. It just runs in cycles.”</p>

<figure class="wp-block-image size-large"><amp-img width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" class="wp-image-48422 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc2NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="766" height="404" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-766x404.jpg?resize=766%2C404&amp;ssl=1" alt="" srcset="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?resize=766%2C404&amp;ssl=1 766w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?zoom=2&amp;resize=766%2C404&amp;ssl=1 1532w, https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Richard-Fran-Barger-scaled.jpg?zoom=3&amp;resize=766%2C404&amp;ssl=1 2298w" sizes="(max-width: 766px) 100vw, 766px"></noscript></amp-img><figcaption>Richard and Fran Barger fish off the Washington Bridge in Manteo on Aug. 28. Calvin Adkins / Carolina Public Press</figcaption></figure>

<p>In nearby Manteo at the Washington Bridge, <strong>Richard</strong> and <strong>Fran Barger</strong> were among about 10 people also braving the August heat to try their luck. Like others, they said the fishing has been poor and see multiple culprits.</p>

<p>“Before, we used to catch fish all day; now, we fish all day and catch nothing,” Richard Barger said. </p>

<p>“Overfishing, pollution, it’s multiple things. It’s frustrating … A lot of people are saying the same thing, fishing is not like it used to be.”</p>

<p>Fran Barger agreed: “There were times when I threw my line out, I caught a croaker right and left. … Unfortunately, I haven’t experienced it lately. I figure I’m using the wrong bait.” </p>

<p><em>Editor’s note: Calvin Adkins also contributed to this report.</em></p>

<div class="wp-container-2 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://docs.google.com/forms/d/e/1FAIpQLSdeTr2bG6xqLmT3Sz4VhPtqGPF7WBxKEqPs6O0PDg1PfrIdGw/viewform" target="_blank" rel="noreferrer noopener">To republish this story click here</a></div>
</div>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-62d7f8952b32e" aria-labelledby="related-posts-item-62d7f8952b32e-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62d7f8952b32e-label" href="https://carolinapublicpress.org/55273/commercial-fishing-in-nc-adapts-to-threat-of-warming-seas-2/">Commercial fishing in NC adapts to threat of warming seas</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/55273/commercial-fishing-in-nc-adapts-to-threat-of-warming-seas-2/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Captain-Charles-18.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Captain-Charles-18.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-62d7f8952b359" aria-labelledby="related-posts-item-62d7f8952b359-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62d7f8952b359-label" href="https://carolinapublicpress.org/55270/lose-the-seagrass-and-lose-the-fisheries-2/">Lose the seagrass and lose the fisheries</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/55270/lose-the-seagrass-and-lose-the-fisheries-2/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/20210701_091002-scaled.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/20210701_091002-scaled.jpg?fit=1200%2C900&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-62d7f8952b373" aria-labelledby="related-posts-item-62d7f8952b373-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62d7f8952b373-label" href="https://carolinapublicpress.org/48410/changing-climate-poses-burden-as-people-count-on-fishing/">Changing climate poses burden as people count on fishing</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://carolinapublicpress.org/48410/changing-climate-poses-burden-as-people-count-on-fishing/"><amp-img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2021/09/Dennis-Scott-scaled.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://carolinapublicpress.org/tag/amdaily/" rel="tag">amdaily</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/changing-tides/" rel="tag">Changing Tides</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/climate-change/" rel="tag">climate change</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/coastal/" rel="tag">coastal</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/eastern-nc/" rel="tag">Eastern NC</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/fisheries/" rel="tag">fisheries</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/fishing/" rel="tag">fishing</a><span class="sep">, </span><a href="https://carolinapublicpress.org/tag/rural/" rel="tag">rural</a></span>	</footer>

	
			<div class="author-bio">
				
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jack Igelman							</h2>

							
						</div>
					</div>

											<p>Jack Igelman is a contributing reporter with Carolina Public Press. Contact him at <a href="mailto:jack@igelman.com">jack@igelman.com.</a></p>

						<a class="author-link" href="https://carolinapublicpress.org/author/jack-igelman/" rel="author">
							More by Jack Igelman						</a>
					
				</div>

			</div>
		
</article>

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2>
			</div>
			<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/55283/changing-climate-poses-burden-as-people-count-on-fishing-2/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://carolinapublicpress.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="55283" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb4f1b4f42"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="block-5" class="widget widget_block">
<h2 class="has-normal-font-size">Latest News</h2>
</section><section id="block-4" class="widget widget_block">				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha ts-3  has-text-align-left">
			<div data-posts data-current-post-id="55283">
									<h2 class="article-section-title">
						<span> </span>
					</h2>
								
	<article data-post-id="55273" class="tag-amdaily tag-changing-tides tag-climate-change tag-coastal tag-eastern-nc tag-fisheries tag-fishing tag-rural category-environment type-post post-has-image">
				
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://carolinapublicpress.org/55273/commercial-fishing-in-nc-adapts-to-threat-of-warming-seas-2/" rel="bookmark">Commercial fishing in NC adapts to threat of warming seas</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-07-19T08:00:00-04:00">July 19, 2022</time><time class="updated" datetime="2022-07-14T09:09:31-04:00">July 14, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="55270" class="tag-amdaily tag-changing-tides tag-climate-change tag-coastal tag-eastern-nc tag-fisheries tag-fishing tag-rural category-environment type-post post-has-image">
				
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://carolinapublicpress.org/55270/lose-the-seagrass-and-lose-the-fisheries-2/" rel="bookmark">Lose the seagrass and lose the fisheries</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-07-18T08:00:00-04:00">July 18, 2022</time><time class="updated" datetime="2022-07-14T09:00:59-04:00">July 14, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="55329" class="tag-amdaily tag-dhhs tag-monkeypox tag-statewide tag-virus tag-weekly category-healthcare type-post post-has-image">
				
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://carolinapublicpress.org/55329/monkeypox-cases-spreading-in-nc/" rel="bookmark">Monkeypox cases spreading in NC</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-07-15T08:29:03-04:00">July 15, 2022</time><time class="updated" datetime="2022-07-15T09:46:45-04:00">July 15, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="55263" class="tag-amdaily tag-arpa tag-broadband tag-buncombe-county tag-cherokee-county tag-federal tag-graham-county tag-jackson-county tag-macon-county tag-rural tag-swain-county tag-weekly tag-western-nc tag-yancey-county category-politics type-post post-has-image">
				
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://carolinapublicpress.org/55263/nc-counties-rethinking-original-arpa-spending-plans/" rel="bookmark">NC counties rethinking original ARPA spending plans</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-07-14T08:39:20-04:00">July 14, 2022</time><time class="updated" datetime="2022-07-14T09:44:10-04:00">July 14, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="55240" class="tag-adult-care tag-bertie-county tag-child-welfare tag-dhhs tag-eastern-nc tag-pmdaily tag-rural tag-social-services category-politics type-post post-has-image">
				
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://carolinapublicpress.org/55240/dhhs-findings-suggest-bertie-dss-director-acted-unlawfully/" rel="bookmark">DHHS findings suggest Bertie DSS director acted unlawfully</a></h3>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-07-13T15:01:37-04:00">July 13, 2022</time><time class="updated" datetime="2022-07-13T16:25:05-04:00">July 13, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				</section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link" href="https://carolinapublicpress.org/recent-news/">Read More Latest News</a></div>
</div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="inline-campaign-group amp-wp-c96feb6" data-amp-original-style="background-color:#eef4fd; padding:20px 30px">
<h2 class="heading--condensed amp-wp-ebad6c5" data-amp-original-style="max-width:95%;margin-top:0">Support investigative journalism in North Carolina
</h2>
<p class="font--serif amp-wp-3160925" data-amp-original-style="margin-bottom:2em;">With the support of readers like you, we provide thoughtfully researched articles for a more informed and connected community. This is your chance to support credible, community-based, public-service journalism. Please join us!</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS0nAAG" class="button-link amp-wp-0adff40" data-amp-original-style="display:block;">Donate Now
</a>
</div>
</div></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://carolinapublicpress.org/" rel="home">
					<amp-img width="400" height="99" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk5IiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="99" src="https://i0.wp.com/carolinapublicpress.org/wp-content/uploads/2020/05/cropped-CPP-new-temp-white-1-1-3-1.png?fit=400%2C99&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-media-links-blue-header-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33092"><a href="https://www.facebook.com/CarolinaPublicPress"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33093"><a href="https://twitter.com/cpublicpress"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33094"><a href="https://www.instagram.com/carolinapublicpress/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33095"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-footer-left-column-container"><ul id="menu-footer-left-column" class="menu"><li id="menu-item-33026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33026"><a href="https://carolinapublicpress.org/share-our-content-2/">Republish Our Content</a></li>
<li id="menu-item-33027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33027"><a href="https://carolinapublicpress.org/career-opportunities/">Careers, Freelancing &amp; Internships</a></li>
<li id="menu-item-33028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33028"><a href="https://carolinapublicpress.org/staff-contributors/">Staff &amp; Contributors</a></li>
<li id="menu-item-52971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52971"><a href="https://carolinapublicpress.org/annual-report-2021/">Annual Report 2021</a></li>
<li id="menu-item-33029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33029"><a href="https://carolinapublicpress.org/editorial-policy-terms-of-use/">Editorial &amp; Privacy Policies</a></li>
<li id="menu-item-33031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33031"><a href="https://carolinapublicpress.org/sign-up-for-our-mailing-list/">Sign Up For Free</a></li>
<li id="menu-item-44628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44628"><a href="https://carolinapublicpress.org/speakers/">Speakers Bureau</a></li>
</ul></div></section><section id="text-25" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget"><div class="textwidget">
<div class="location"><strong><span class="company-name">Carolina Public Press</span></strong><br>
<span class="mailing-address"><strong>Mailing: </strong>P.O. Box 17595, Asheville, NC 28816<br>
<span class="address"><strong>Physical: </strong>4A Herman Avenue Extension,<br>
<span class="city">Asheville</span>, <span class="state">NC</span> <span class="zip">28803</span></span><br>
<span class="phone"><a href="tel:828-774-5290">828-774-5290</a></span> </span></div>
<p><a href="mailto:info@carolinapublicpress.org">info@carolinapublicpress.org</a></p>
<p>EIN: 46-0801080</p>
</div>
</div>
		</section><section id="text-26" class="widget widget_text"><h2 class="widget-title">Carolina Public Press Mission</h2>			<div class="textwidget"><p>Carolina Public Press is an independent nonprofit news organization dedicated to nonpartisan, in-depth and investigative news built upon the facts and context North Carolinians need to know. Our award-winning, breakthrough journalism dismantles barriers and shines a light on the critical overlooked and under-reported issues facing our state’s 10.2 million residents. <a href="https://checkout.fundjournalism.org/memberform?org_id=carolinapublicpress&amp;campaign=7013h000000MS12AAG">Your support funds important public interest journalism</a>.</p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Carolina Public Press.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[55273,55270,55329,55263,55240,55283]}</script>
	</amp-state>
				<amp-analytics type="googleanalytics" config="https://carolinapublicpress.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-45T85MYXXN","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://carolinapublicpress.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=55283&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension1"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension3"}}&amp;custom_dimensions_existing_values={"dimension1":"environment"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://carolinapublicpress.org/wp.serviceworker" data-iframe-src="https://carolinapublicpress.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension1":"environment"}}}}</script></amp-analytics>



<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-NPTGZ5T" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="11be4451-f486-4381-aaf0-accbdb561376" type="facebookpixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"261149131059039"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"carolinapublicpress.org"}}</script></amp-analytics>






<script type="text/javascript" src="https://carolinapublicpress.org/wp-content/plugins/wp-map-block/assets/dist/wpmapblock-frontend.core.min.js?ver=16906aa2369044bfc3ed5c4b328fd5cc" id="wp-map-block-frontend-js-js" data-amp-unvalidated-tag></script>





<script type="text/javascript" src="https://carolinapublicpress.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://carolinapublicpress.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://carolinapublicpress.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://carolinapublicpress.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.61.0" data-amp-unvalidated-tag></script>




			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"n988":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n98a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n98b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n98c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n98d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n98e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n9a1":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Changing climate poses burden as people count on fishing"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n9bf":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Changing climate poses burden as people count on fishing"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n9cc":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Changing climate poses burden as people count on fishing"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"5f63a259d178d":{"request":"event","on":"click","vars":{"event_name":"Donate click in header","event_category":"Header links","non_interaction":true},"selector":"#menu-item-33036"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"6070b8305f888":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from front page","event_category":"Subscription","non_interaction":true,"event_label":"Front Subscribe Button"},"selector":".subscribe-front .i-amphtml-form"},"6070b898f10ad":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe from newsletter page","event_category":"Subscription","non_interaction":true,"event_label":"Newsletter Subscribe Page"},"selector":".page-id-40220 .mc4wp-form"},"607879c354dc1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Coronavirus Subscription","event_category":"Subscription","non_interaction":true,"event_label":"Coronavirus Newsletter Subscription"},"selector":".coronavirus-subscribe .i-amphtml-form"},"607879d7adbb0":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Weekend Subscription","event_category":"Subscribe","non_interaction":true,"event_label":"Weekend Newsletter Subscribe"},"selector":".coronavirus-subscribe .i-amphtml-form"},"60787af92133c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Subscribe Daily Popup","event_category":"Subscribe","non_interaction":true,"event_label":"Subscribe Daily Popup"},"selector":".subscribe-daily-popup .i-amphtml-form"},"ca2d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406) - Everyone"},"selector":"#c969"},"ca31":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406) - Everyone"},"selector":"#c969","visibilitySpec":{"totalTimeMin":500}},"ca33":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Before you go (50406) - Everyone"},"selector":"#c969 a"},"ca34":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Before you go (50406) - Everyone"},"selector":".c9690"},"ca5a":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255) - Everyone"},"selector":"#c7c8"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-21704624-1","config":{"UA-21704624-1":{"groups":"default","linker":{"domains":["carolinapublicpress.org"]},"send_page_view":false}}},"triggers":{"ca5c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255) - Everyone"},"selector":"#c7c8","visibilitySpec":{"totalTimeMin":500}},"ca5d":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Simple sign up (49255) - Everyone"},"selector":"#c7c8 form:not(.c7c8)"},"ca5f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Simple sign up (49255) - Everyone"},"selector":".c7c80"},"c816":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: GNI Survey targeted (53504) - Everyone"},"selector":"#c78b"},"c81a":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: GNI Survey targeted (53504) - Everyone"},"selector":"#c78b","visibilitySpec":{"totalTimeMin":500}},"c81c":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: GNI Survey targeted (53504) - Everyone"},"selector":"#c78b a"},"n62a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n627 form","visibilitySpec":{"totalTimeMin":500}},"n62c":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Changing climate poses burden as people count on fishing"},"selector":"#n627","visibilitySpec":{"totalTimeMin":500}},"n77a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Changing climate poses burden as people count on fishing"},"selector":"#commentform"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.2-a.3&amp;blog=179878641&amp;post=55283&amp;tz=-4&amp;srv=carolinapublicpress.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=carolinapublicpress.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 93 seconds ago
	generated in 0.827 seconds
	served from batcache in 0.003 seconds
	expires in 207 seconds
-->
